<!DOCTYPE html>
<html lang="en" id="html" class="html" data-isproduction="true" data-sitebaseurl="https://www.dazeddigital.com/"><head><meta charset="utf-8" /><title>The sacred story of Khat, Ethiopia’s natural ‘spiritual’ drug | Dazed</title><meta name="author" content="Dazed" /><meta name="keywords" content="art,fashion,film,music,ideas,ideas sharing network,dazed &amp; confused, dazed, dazed &amp; confused magazine, dazed and confused, dazed and confused magazine,dazed+confused,dazeddigital" /><meta name="description" content="Jessica Beshir’s psychedelic new documentary,&#160;Faya Dayi, explores the history of Khat – a mystical green leaf discovered by Sufi imams on their search for “eternal life”" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"><link rel="alternate" type="application/atom+xml" title="Dazed" href="https://www.dazeddigital.com/rss" /><link rel="dns-prefetch" href="https://dazedimg-dazedgroup.netdna-ssl.com/"><link rel="preconnect" href="https://dazedimg-dazedgroup.netdna-ssl.com/" crossorigin><meta property="fb:app_id" content="249814310818"/><meta property="fb:pages" content="23596074088" /><meta name="ahrefs-site-verification" content="debf75f21fc4e16fb832e869976daffd1a5752328ffd454d8f64fb19173c449e"><link rel="canonical" href="https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview" /><meta property="og:site_name" content="Dazed"/><meta property="og:title" content="The sacred story of Khat, Ethiopia’s natural ‘spiritual’ drug"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview"/><meta property="og:image" content="https://dazedimg-dazedgroup.netdna-ssl.com/1200/440-0-2517-1678/azure/dazed-prod/1320/6/1326363.jpg"/><meta property="article:published_time" content="2022-06-24T10:58:00+00:00" /><meta property="article:section" content="Film &amp; TV" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:site" content="@Dazed" /><meta property="twitter:url" content="https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview" /><meta property="twitter:title" content="The sacred story of Khat, Ethiopia’s natural ‘spiritual’ drug" /><meta property="twitter:image" content="https://dazedimg-dazedgroup.netdna-ssl.com/600/440-0-2517-1678/azure/dazed-prod/1320/6/1326363.jpg" /><meta property="twitter:description" content="Jessica Beshir’s psychedelic new documentary,&#160;Faya Dayi, explores the history of Khat – a mystical green leaf discovered by Sufi imams on their search for “eternal life”" /><meta property="twitter:creator" content="halfacanyon" /><link href="/cassette.axd/stylesheet/5277ed607b50e0816c3ad2745b8fb80ae4c99880/styles/site-bundles/article" type="text/css" rel="stylesheet"/><meta name="theme-color" content="#222222"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript" async=true>
(function () {
var host = 'dazeddigital.com';
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'dYw4UCDWeYJQg', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) { }
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function (retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
if (event && event.source && event.source.postMessage) {
event.source.postMessage(returnMsg, '*');
}
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) { }
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function () {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function () {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function () {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script><script type="text/javascript">
var PWT = {}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
PWT.jsLoaded = function () { // Wrapper tag on load callback is used to load GPT
(function () {
var gads = document.createElement('script');
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
};
PWT.HookForPrebidRequestBids = function (adUnits) {
adUnits.forEach(function (au) {
au.bids.forEach(function (bid) {
// Check for nano interactive bidder
if (bid.bidder == 'nanointeractive') {
// Set the description from the page if one exists
bid.params.nq = document.querySelector('title').text || '';
}
})
})
};
</script><script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"Organization",
"name":"Dazed Digital",
"url":"http://www.dazeddigital.com/",
"logo":	{
"@context": "http://schema.org",
"@type": "ImageObject",
"url": "http://www.dazeddigital.com/content/images/logo-199x60.png",
"width": "199",
"height": "60"
},
"sameAs":["https://www.facebook.com/DazedandConfusedMagazine","https://twitter.com/Dazed","https://www.youtube.com/user/dazeddigital"]
}
</script><script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script><script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-N85PP8L');</script><script type='text/javascript'>
(function (e, t, n) {
if (e.snaptr) return; var a = e.snaptr = function () { a.handleRequest ? a.handleRequest.apply(a, arguments) : a.queue.push(arguments) };
a.queue = []; var s = 'script'; r = t.createElement(s); r.async = !0;
r.src = n; var u = t.getElementsByTagName(s)[0];
u.parentNode.insertBefore(r, u);
})(window, document,
'https://sc-static.net/scevent.min.js');
snaptr('init', 'f0ee3287-5953-4228-bf65-b40b0c3caff6', {
'user_email': '__INSERT_USER_EMAIL__'
});
snaptr('track', 'PAGE_VIEW');
</script><script>
!function (n, e, i) { if (!n) { n = n || {}, window.permutive = n, n.q = [], n.config = i || {}, n.config.apiKey = e, n.config.environment = n.config.environment || "production"; for (var o = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], r = 0; r < o.length; r++) { var t = o[r]; n[t] = function (e) { return function () { var i = Array.prototype.slice.call(arguments, 0); n.q.push({ functionName: e, arguments: i }) } }(t) } } }(window.permutive, "bcb51817-aa3c-4353-be52-e79f0b7ee39b", { "consentRequired": true });
window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function () { if (0 === window.googletag.pubads().getTargeting("permutive").length) { var g = window.localStorage.getItem("_pdfps"); window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : []) } });
permutive.addon('web', { page: { type: "article",
category: "film-tv",
article: {
series: ["feature"],
keywords: ["ethiopia","drugs","africa","spirituality"],
admin: ["film-tv-page-feature"],
template: "standard-template",
id: "56406"
}
}
});
window.permutive.readyWithTimeout = function (e, i, t) { var u = !1, n = function () { u || (e(), u = !0) }; (t = t || 1 / 0) !== 1 / 0 && window.setTimeout(n, t), permutive.ready(n, i) };
//permutive.once('Pageview', (ev, err) => {
// console.log('permutive.once(Pageview)');
//});
</script><script async src="https://cdn.permutive.app/415fe22f-351a-4742-b6c7-9e729be2cfb7-web.js"></script><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (success && tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded') {
var teadsel = document.createElement("script");
teadsel.setAttribute("src", "//a.teads.tv/page/82032/tag");
teadsel.setAttribute("class", "teads");
teadsel.setAttribute("type", "text/javascript");
teadsel.setAttribute("async", "true");
document.body.appendChild(teadsel);
__tcfapi('getTCData', 2, (tcData, success) => {
if (success) {
if (tcData.publisher.consents[1]) {
//console.log("permutive.consent granted");
permutive.consent({ "opt_in": true, "token": "DazedConsentToken" });
window.permutive.readyWithTimeout(function () {
console.log("Permutive is initialised");
if (typeof doads == 'function') {
doads();
}
}, "realtime", 1500);
}
else {
//console.log("permutive.consent denied");
permutive.consent({ "opt_in": false });
window.permutive.readyWithTimeout(function () {
//console.log("Permutive is initialised");
if (typeof doads == 'function') {
doads();
}
}, "realtime", 1500);
}
}
else {
// console.log("getTCData fail");
}
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function (success) { }, tcData.listenerId);
}
});
</script><script>
window.beOpAsyncInit = function () {
BeOpSDK.init({
account: "60083a8a8879142d0e805b8f",
refreshExistingSlots: false
});
BeOpSDK.watch();
};
</script><script async src="https://widget.beop.io/sdk.js"></script></head><body id="body" class="body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N85PP8L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({event: 'gtmpageType','pageType': 'Standard Article'}); </script><div id="gpt-ad-320481637-film_tv_Art_Pixel1" class="advert-inject" data-cb-ad-id="film_tv_Art_Pixel1"></div><div id="gpt-ad-320481637-film_tv_Art_Pixel2" class="advert-inject" data-cb-ad-id="film_tv_Art_Pixel2"></div><svg xmlns="http://www.w3.org/2000/svg" class="hidden"><symbol id="icon-menu" viewBox="0 2 44 48"><g id="Symbols" stroke="none" stroke-width="1" fill-rule="evenodd"><g id="Icon/Menu"><path d="M12.642,47 L12.642,39.392 L10.854,47 L9.17399998,47 L7.38599998,39.392 L7.38599998,47 L5.95799998,47 L5.95799998,38.324 L8.58599998,38.324 L10.086,45.272 L11.562,38.324 L14.19,38.324 L14.19,47 L12.642,47 Z M16.706,47 L16.706,38.324 L21.242,38.324 L21.242,39.524 L18.302,39.524 L18.302,41.888 L21.026,41.888 L21.026,43.064 L18.302,43.064 L18.302,45.8 L21.338,45.8 L21.338,47 L16.706,47 Z M26.818,47 L24.754,39.728 L24.754,47 L23.338,47 L23.338,38.324 L25.75,38.324 L27.814,45.596 L27.814,38.324 L29.23,38.324 L29.23,47 L26.818,47 Z M37.326,44.168 C37.326,44.6640025 37.2760005,45.0979981 37.176,45.47 C37.0759995,45.8420019 36.9140011,46.1539987 36.69,46.406 C36.4659989,46.6580013 36.1720018,46.8479994 35.808,46.976 C35.4439982,47.1040006 34.9980027,47.168 34.47,47.168 C33.9179973,47.168 33.4620018,47.0980007 33.102,46.958 C32.7419982,46.8179993 32.4560011,46.6140013 32.244,46.346 C32.031999,46.0779987 31.8820005,45.7500019 31.794,45.362 C31.7059996,44.9739981 31.662,44.5360024 31.662,44.048 L31.662,38.324 L33.246,38.324 L33.246,43.892 C33.246,44.1240012 33.2539999,44.3639988 33.27,44.612 C33.2860001,44.8600012 33.3319996,45.085999 33.408,45.29 C33.4840004,45.494001 33.6059992,45.6619993 33.774,45.794 C33.9420009,45.9260007 34.1819985,45.992 34.494,45.992 C34.7980015,45.992 35.0359992,45.9300006 35.208,45.806 C35.3800009,45.6819994 35.5079996,45.522001 35.592,45.326 C35.6760004,45.129999 35.7259999,44.9100012 35.742,44.666 C35.7580001,44.4219988 35.766,44.1840012 35.766,43.952 L35.766,38.324 L37.326,38.324 L37.326,44.168 Z"></path><path d="M10.4444444,13 C10.4444443,13 32.4444446,13 32.4444444,13 C33.9444446,14.5 32.4444444,16 32.4444444,16 L10.4444444,16 C10.4444444,16 9.44444444,14.5 10.4444444,13 Z" fill-rule="nonzero"></path><path d="M10.4444231,19 L32.4433659,19 C33.943294,20.5 32.4433659,22 32.4433659,22 L10.4444231,22 C10.4444231,22 9.44447117,20.5 10.4444231,19 Z" fill-rule="nonzero"></path><path d="M10.4444231,25 L32.4433659,25 C33.943294,26.5 32.4433659,28 32.4433659,28 L10.4444231,28 C10.4444231,28 9.44447117,26.5 10.4444231,25 Z" fill-rule="nonzero"></path></g></g></symbol><symbol id="icon-menu-back" viewBox="0 0 44 48"><g id="Symbols" stroke="none" stroke-width="1" fill-rule="evenodd"><g id="Icon/Action/Arrow-Up-WH-Copy"><g transform="translate(21.500000, 21.000000) rotate(-90.000000) translate(-21.500000, -21.000000) translate(15.000000, 10.000000)" fill-rule="nonzero"><polygon points="9.6758057 11.1333333 1.4262266 2.8837542 0.7191198 2.1766474 2.1333333 0.7624339 2.8404401 1.4695407 11.797126 10.4262266 12.5042328 11.1333333 12.1506794 11.4868867 11.797126 11.8404401 2.8404401 20.797126 2.1333333 21.5042328 0.7191198 20.0900192 1.4262266 19.3829124"></polygon></g><path d="M13.44,44.6 C13.44,45.1200026 13.3660007,45.5359984 13.218,45.848 C13.0699992,46.1600016 12.8620013,46.4019991 12.594,46.574 C12.3259986,46.7460009 12.0080018,46.8599997 11.64,46.916 C11.2719981,46.9720003 10.8680022,47 10.428,47 L8.09999998,47 L8.09999998,38.324 L10.86,38.324 C11.2440019,38.324 11.5859985,38.3579997 11.886,38.426 C12.1860015,38.4940003 12.4419989,38.6119992 12.654,38.78 C12.866001,38.9480008 13.0259994,39.1699986 13.134,39.446 C13.2420005,39.7220014 13.296,40.0679979 13.296,40.484 C13.296,41.0280027 13.1860011,41.4619984 12.966,41.786 C12.7459989,42.1100016 12.3760026,42.3279994 11.856,42.44 C12.1600015,42.4960003 12.413999,42.5819994 12.618,42.698 C12.822001,42.8140006 12.9839994,42.9619991 13.104,43.142 C13.2240006,43.3220009 13.3099997,43.5339988 13.362,43.778 C13.4140002,44.0220012 13.44,44.2959985 13.44,44.6 Z M11.736,40.7 C11.736,40.4439987 11.7020003,40.2380008 11.634,40.082 C11.5659996,39.9259992 11.4720006,39.8040004 11.352,39.716 C11.2319994,39.6279996 11.0920008,39.5700001 10.932,39.542 C10.7719992,39.5139999 10.6000009,39.5 10.416,39.5 L9.69599998,39.5 L9.69599998,41.924 L10.356,41.924 C10.5800011,41.924 10.7799991,41.9060002 10.956,41.87 C11.1320009,41.8339998 11.2759994,41.7700005 11.388,41.678 C11.5000005,41.5859995 11.5859997,41.4620008 11.646,41.306 C11.7060003,41.1499992 11.736,40.9480012 11.736,40.7 Z M11.844,44.444 C11.844,43.9239974 11.7240012,43.564001 11.484,43.364 C11.2439988,43.163999 10.8720025,43.064 10.368,43.064 L9.69599998,43.064 L9.69599998,45.824 L10.368,45.824 C10.5600009,45.824 10.7439991,45.8100001 10.92,45.782 C11.0960009,45.7539999 11.2539993,45.6920005 11.394,45.596 C11.5340007,45.4999995 11.6439996,45.3600009 11.724,45.176 C11.8040004,44.9919991 11.844,44.7480015 11.844,44.444 Z M19.796,47 L19.28,45.008 L16.664,45.008 L16.148,47 L14.564,47 L16.988,38.324 L19.064,38.324 L21.44,47 L19.796,47 Z M17.972,39.608 L16.988,43.832 L18.956,43.832 L17.972,39.608 Z M28.312,44.408 C28.312,45.3760048 28.0920022,46.0779978 27.652,46.514 C27.2119978,46.9500022 26.5320046,47.168 25.612,47.168 C24.9399966,47.168 24.4140019,47.0620011 24.034,46.85 C23.6539981,46.6379989 23.3700009,46.3380019 23.182,45.95 C22.9939991,45.5619981 22.8780002,45.0880028 22.834,44.528 C22.7899998,43.9679972 22.768,43.3400035 22.768,42.644 C22.768,41.9959968 22.7899998,41.3980027 22.834,40.85 C22.8780002,40.3019973 22.995999,39.828002 23.188,39.428 C23.380001,39.027998 23.6699981,38.7160011 24.058,38.492 C24.4460019,38.2679989 24.9839966,38.156 25.672,38.156 C26.5840046,38.156 27.239998,38.3639979 27.64,38.78 C28.040002,39.1960021 28.24,39.8519955 28.24,40.748 L28.24,40.94 L26.668,40.94 L26.668,40.784 C26.668,40.6239992 26.6580001,40.4580009 26.638,40.286 C26.6179999,40.1139991 26.5720004,39.9580007 26.5,39.818 C26.4279996,39.6779993 26.3240007,39.5620005 26.188,39.47 C26.0519993,39.3779995 25.8680012,39.332 25.636,39.332 C25.3479986,39.332 25.1200008,39.4059993 24.952,39.554 C24.7839992,39.7020007 24.6580004,39.9119986 24.574,40.184 C24.4899996,40.4560014 24.4380001,40.789998 24.418,41.186 C24.3979999,41.582002 24.388,42.0239976 24.388,42.512 C24.388,43.1360031 24.3999999,43.6679978 24.424,44.108 C24.4480001,44.5480022 24.4999996,44.9079986 24.58,45.188 C24.6600004,45.4680014 24.7799992,45.6719994 24.94,45.8 C25.1000008,45.9280006 25.3159986,45.992 25.588,45.992 C25.8520013,45.992 26.0579993,45.9420005 26.206,45.842 C26.3540007,45.7419995 26.4659996,45.6140008 26.542,45.458 C26.6180004,45.3019992 26.6659999,45.126001 26.686,44.93 C26.7060001,44.733999 26.716,44.540001 26.716,44.348 L26.716,44.144 L28.312,44.144 L28.312,44.408 Z M34.152,47 L31.944,42.284 L34.056,38.324 L35.868,38.324 L33.54,42.188 L35.988,47 L34.152,47 Z M30.288,47 L30.288,38.324 L31.896,38.324 L31.896,47 L30.288,47 Z"></path></g></g></symbol><symbol id="icon-close" viewBox="0 0 44 44"><g id="Covers-Gallery" stroke="none" stroke-width="1" fill-rule="evenodd"><g><g transform="translate(22.000000, 22.000000) rotate(-315.000000) translate(-22.000000, -22.000000) translate(7.000000, 7.000000)"><rect x="14" y="0" width="2" height="30"></rect><rect transform="translate(15.000000, 15.000000) rotate(-270.000000) translate(-15.000000, -15.000000) " x="14" y="0" width="2" height="30"></rect></g></g></g></symbol><symbol id="icon-arrow-right" viewBox="0 0 17 30"><path d="M14.5646391,14.5494555 L1.05649314,1.94185259 L0.581307213,1.49834573 L1.46832094,0.54797388 L1.94350686,0.991480742 L15.4844242,13.6296703 L15.5,13.6140945 L15.9516973,14.0657918 L16.4186928,14.5016543 L16.403663,14.5177576 L16.4192388,14.5333333 L15.9675415,14.9850306 L15.5316791,15.4520261 L15.5155758,15.4369964 L1.95961941,28.9929527 L1.5,29.4525721 L0.580761184,28.5333333 L1.04038059,28.0737139 L14.5646391,14.5494555 Z"></path></symbol><symbol id="icon-arrow-left" viewBox="0 0 17 30"><path d="M1.51557577,13.6296703 L15.0564931,0.991480742 L15.5316791,0.54797388 L16.4186928,1.49834573 L15.9435069,1.94185259 L2.43536094,14.5494555 L15.9596194,28.0737139 L16.4192388,28.5333333 L15.5,29.4525721 L15.0403806,28.9929527 L1.48442423,15.4369964 L1.46832094,15.4520261 L1.03245847,14.9850306 L0.580761184,14.5333333 L0.596336953,14.5177576 L0.581307213,14.5016543 L1.04830271,14.0657918 L1.5,13.6140945 L1.51557577,13.6296703 Z"></path></symbol><symbol id="icon-enlarge" viewBox="0 0 44 44"><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><polygon id="Shape" transform="translate(22.000000, 22.000000) rotate(90.000000) translate(-22.000000, -22.000000) " points="21.3478997 21.3478997 21.3478997 16.6521003 21.3478997 16 22.6521003 16 22.6521003 16.6521003 22.6521003 21.3478997 27.3478997 21.3478997 28 21.3478997 28 22.6521003 27.3478997 22.6521003 22.6521003 22.6521003 22.6521003 27.3478997 22.6521003 28 21.3478997 28 21.3478997 27.3478997 21.3478997 22.6521003 16.6521003 22.6521003 16 22.6521003 16 21.3478997 16.6521003 21.3478997"></polygon><path d="M34,19 L32,19 L32,14 L25,14 L25,12 L34,12 L34,19 Z M25,32 L25,30 L32,30 L32,25 L34,25 L34,32 L25,32 Z M10,25 L12,25 L12,30 L19,30 L19,32 L10,32 L10,25 Z M19,12 L19,14 L12,14 L12,19 L10,19 L10,12 L19,12 Z"></path></g></g></symbol><symbol id="icon-close-black" fill="#000000"><g id="close" transform="translate(22.798990, 22.798990) rotate(-315.000000) translate(-22.798990, -22.798990) translate(7.798990, 7.798990)"><g transform="translate(15.000000, 15.000000) rotate(-270.000000) translate(-15.000000, -15.000000) translate(-0.000000, -0.000000)" id="Shape"><path d="M14,14 L14,1 L14,2.89990254e-13 L16,2.89546165e-13 L16,1 L16,14 L29,14 L30,14 L30,16 L29,16 L16,16 L16,29 L16,30 L14,30 L14,29 L14,16 L1,16 L3.38819045e-14,16 L3.27716815e-14,14 L1,14 L14,14 Z" transform="translate(15.000000, 15.000000) rotate(-270.000000) translate(-15.000000, -15.000000) "></path></g></g></symbol><symbol id="arrow-left" viewBox="0 0 29 28"><title>â¬…ï¸ Left Arrow</title><path fill="currentColor" d="M0.434439 14.9517L15.3201 27.8466C15.4343 27.9449 15.5801 28 15.7338 28H19.2207C19.5123 28 19.6463 27.6382 19.4256 27.4494L5.62746 15.4944L28.6848 15.4944C28.8582 15.4944 29 15.3528 29 15.1798L29 12.8202C29 12.6472 28.8582 12.5056 28.6848 12.5056L5.6314 12.5056L19.4296 0.55056C19.6502 0.357864 19.5162 -1.90735e-06 19.2247 -1.90735e-06H15.6195C15.5446 -1.90735e-06 15.4698 0.0275269 15.4146 0.0786495L0.434439 13.0483C0.298038 13.1667 0.188673 13.3129 0.113728 13.4771C0.0387821 13.6413 0 13.8196 0 14C0 14.1804 0.0387821 14.3587 0.113728 14.5229C0.188673 14.6871 0.298038 14.8333 0.434439 14.9517Z" /></symbol><symbol id="icon-asterisk" viewBox="0 0 14 14"><title>*ï¸âƒ£ Asterisk</title><polygon fill="currentColor" points="10.1549296 13.9014085 12.4225352 12.3239437 9.26760563 7.83802817 14 6.35915493 13.1619718 3.74647887 8.33098592 5.42253521 8.33098592 7.01660952e-14 5.61971831 7.01660952e-14 5.61971831 5.42253521 0.838028169 3.74647887 0 6.35915493 4.68309859 7.83802817 1.57746479 12.2746479 3.84507042 13.8521127 7 9.16901408"></polygon></symbol><symbol id="icon-star" viewBox="0 0 25 23"><title>â­ Star</title><path fill="currentColor" d="M12.5 0L15.3064 8.63729H24.3882L17.0409 13.9754L19.8473 22.6127L12.5 17.2746L5.15268 22.6127L7.95911 13.9754L0.611794 8.63729H9.69357L12.5 0Z"/></symbol><symbol id="icon-options" viewBox="0 0 35 36" fill="none"><title>Option Sliders</title><path d="M34 31.2222H11.3333M0 4.77777H7.55556H0ZM34 4.77777H15.1111H34ZM0 18H22.6667H0ZM34 18H30.2222H34ZM0 31.2222H3.77778H0Z" stroke="currentColor" stroke-width="2" stroke-linecap="round"/><path d="M11.3334 8.55556C13.4199 8.55556 15.1112 6.86419 15.1112 4.77778C15.1112 2.69137 13.4199 1 11.3334 1C9.24703 1 7.55566 2.69137 7.55566 4.77778C7.55566 6.86419 9.24703 8.55556 11.3334 8.55556Z" stroke="currentColor" stroke-width="2" stroke-linecap="round"/><path d="M26.4448 21.7778C28.5312 21.7778 30.2225 20.0864 30.2225 18C30.2225 15.9136 28.5312 14.2222 26.4448 14.2222C24.3584 14.2222 22.667 15.9136 22.667 18C22.667 20.0864 24.3584 21.7778 26.4448 21.7778Z" stroke="currentColor" stroke-width="2" stroke-linecap="round"/><path d="M7.55512 35C9.64153 35 11.3329 33.3086 11.3329 31.2222C11.3329 29.1358 9.64153 27.4445 7.55512 27.4445C5.46871 27.4445 3.77734 29.1358 3.77734 31.2222C3.77734 33.3086 5.46871 35 7.55512 35Z" stroke="currentColor" stroke-width="2" stroke-linecap="round"/></symbol><symbol id="icon-mail" viewBox="0 0 39.4 31.5"><title>âœ‰ï¸ Mail</title><path fill="currentColor" d="M0,0v31.5h39.4V0H0z M2.6,7.2L14,15.8L2.6,24.3V7.2z M36.8,28.9H2.6v-1.3l13.6-10.2l1.9,1.4 c0.5,0.3,1,0.5,1.6,0.5s1.1-0.2,1.6-0.5l1.9-1.4l13.6,10.2V28.9z M36.8,24.3l-11.4-8.5l11.4-8.5V24.3z M36.8,3.9L19.7,16.7L2.6,3.9 V2.6h34.1V3.9z"/></symbol><symbol id="icon-exit" viewBox="0 0 30 27"><title>Exit</title><path fill="currentColor" d="M29.1305 13.2894L21.8302 7.22113L21.8019 11.7378L8.59344 11.655L8.57457 14.6661L21.783 14.7489L21.7547 19.2656L29.1305 13.2894Z" /><path fill="currentColor" d="M12.8668 26.2952C14.5571 26.3105 16.2336 25.9841 17.7993 25.3347C19.365 24.6853 20.7887 23.726 21.9879 22.5122L19.9796 20.4405C18.0778 22.3537 15.5582 23.3995 12.8851 23.3828C10.212 23.366 7.7057 22.2887 5.82803 20.3517C3.95037 18.4148 2.92435 15.8483 2.94142 13.1252C2.95849 10.4021 4.01661 7.84861 5.91842 5.93536C7.82022 4.02212 10.3399 2.97631 13.0129 2.99306C15.686 3.00982 18.1923 4.08714 20.07 6.02409L22.1041 3.97769C19.691 1.48693 16.469 0.102221 13.0312 0.080668C9.59336 0.0591146 6.35424 1.40332 3.91008 3.86363C1.4645 6.32247 0.104473 9.60508 0.0825162 13.1072C0.0605595 16.6094 1.37932 19.9088 3.79388 22.3981C4.97782 23.6269 6.38938 24.604 7.9468 25.2729C9.50421 25.9419 11.1765 26.2893 12.8668 26.2952Z" /></symbol><symbol id="underline-01" viewBox="0 0 201 21"><path stroke="currentColor" fill="none" d="M7.113 8.811c49.295.919 111.634.538 161.585 3.49.82.048-2.79 1.838-3.382 2.293"></path></symbol><symbol id="underline-02" viewBox="0 0 371 34.1"><path stroke="currentColor" fill="none" stroke-width="3" stroke-linecap="round" d="M3.8,8.9c23.7,0,70.3-7.8,107.6-6c47.8,2.3,182.7,13.4,182.3,21.6c0,4.8-65.8,6.3-65.8,6.3l140.5,0.4"/></symbol><symbol id="underline-04" viewBox="0 0 371 34.1"><path stroke="currentColor" fill="none" d="M3.8,8.9c23.7,0,70.3-7.8,107.6-6c47.8,2.3,182.7,13.4,182.3,21.6c0,4.8-65.8,6.3-65.8,6.3l140.5,0.4" stroke-width="3" stroke-linecap="round" /></symbol><symbol id="underline-05" viewBox="0 0 395 28"><path stroke="currentColor" fill="none" d="M57.1503 2C141.498 2 225.845 2 310.193 2C338.129 2 366.064 2 394 2C394.068 2 355.143 2.10926 349.303 2.19048C266.972 3.33536 185.234 10.5343 103.289 18.381C69.65 21.6021 35.8154 26 2 26" stroke-width="3" stroke-linecap="round" /></symbol><symbol id="underline-06" viewBox="0 0 238 10"><path stroke="currentColor" fill="none" d="M2 7.01997C54.3579 4.36121 102.988 2.11984 156.191 2.11984C181.417 2.11984 206.836 1.85021 232.057 2.11984C243.328 2.24033 227.141 4.17154 224.33 4.29767C210.372 4.92401 193.822 6.79704 182.182 8" stroke-width="3" stroke-linecap="round" /></symbol><symbol id="underline-07" viewBox="0 0 618 30"><path stroke="currentColor" fill="none" d="M87.6648 1C220.211 1 352.757 1 485.303 1C529.202 1 573.101 1 617 1C617.107 1 555.94 1.12747 546.762 1.22222C417.385 2.55792 288.939 10.9567 160.169 20.1111C107.307 23.8691 54.1385 29 1 29" stroke-width="2" stroke-linecap="round" /></symbol></svg><svg xmlns="http://www.w3.org/2000/svg" class="hidden"><symbol id="icon-twitter" viewBox="0 0 45 45"><path d="M31.364 16.836c0.93-0.56 1.644-1.448 1.98-2.505-0.87 0.519-1.834 0.896-2.86 1.099-0.822-0.88-1.992-1.43-3.287-1.43-2.487 0-4.504 2.027-4.504 4.527 0 0.355 0.040 0.7 0.117 1.032-3.743-0.189-7.061-1.991-9.282-4.73-0.388 0.669-0.61 1.446-0.61 2.276 0 1.571 0.795 2.956 2.004 3.768-0.738-0.024-1.433-0.227-2.040-0.566-0 0.019-0 0.038-0 0.057 0 2.194 1.552 4.023 3.613 4.439-0.378 0.103-0.776 0.159-1.187 0.159-0.29 0-0.572-0.028-0.847-0.081 0.573 1.799 2.236 3.108 4.207 3.144-1.541 1.214-3.483 1.938-5.593 1.938-0.363 0-0.722-0.021-1.074-0.063 1.993 1.285 4.36 2.034 6.904 2.034 8.284 0 12.813-6.899 12.813-12.881 0-0.196-0.004-0.392-0.013-0.586 0.88-0.638 1.643-1.436 2.247-2.344-0.808 0.36-1.676 0.603-2.587 0.713z"></path></symbol><symbol id="icon-facebook" viewBox="0 0 45 45"><path d="M20.247 18.192h-2.247v3.761h2.247v11.047h4.321v-11.094h3.015l0.321-3.714h-3.336v-2.115c0-0.876 0.172-1.222 0.997-1.222h2.338v-3.855h-2.992c-3.215 0-4.665 1.451-4.665 4.231v2.962z"></path></symbol><symbol id="icon-pinterest" viewBox="0 0 45 45"><path d="M22.9663852,11 C17.0055164,11 14,15.297707 14,18.8816051 C14,21.0516178 14.8169754,22.9821529 16.5692295,23.7015669 C16.8565574,23.8196943 17.1139262,23.7056306 17.1972541,23.3857197 C17.2552213,23.1643185 17.3923361,22.6057707 17.4535082,22.3731592 C17.5375328,22.0567516 17.5049262,21.9457707 17.2730574,21.67 C16.7677951,21.0706752 16.4449344,20.2947898 16.4449344,19.1957707 C16.4449344,16.0073121 18.8171311,13.1529172 22.6220656,13.1529172 C25.9912705,13.1529172 27.8423197,15.2231592 27.8423197,17.9880127 C27.8423197,21.6258599 26.2413934,24.6961911 23.8647377,24.6961911 C22.5522541,24.6961911 21.5697377,23.6045987 21.8846557,22.2658217 C22.2617213,20.6675287 22.9921639,18.9425605 22.9921639,17.7888917 C22.9921639,16.7561529 22.440918,15.8947898 21.3001066,15.8947898 C19.9583607,15.8947898 18.8805328,17.2905987 18.8805328,19.1604586 C18.8805328,20.3514013 19.2807295,21.1568535 19.2807295,21.1568535 C19.2807295,21.1568535 17.9076311,27.0073121 17.6669836,28.0319236 C17.1876393,30.0724586 17.5949426,32.5738726 17.6293607,32.8265223 C17.6495656,32.9761783 17.8408852,33.0117707 17.9275574,32.8986879 C18.0512951,32.7362803 19.6492951,30.7523567 20.1925984,28.7699745 C20.3462951,28.2086242 21.0750656,25.3019618 21.0750656,25.3019618 C21.5109344,26.1381019 22.784959,26.8746115 24.1398033,26.8746115 C28.1729836,26.8746115 30.9092869,23.1770701 30.9092869,18.2277707 C30.9092869,14.4853885 27.7571803,11 22.9663852,11 L22.9663852,11 Z" id="Shape"></path></symbol><symbol id="icon-email" viewBox="0 0 45 45"><path d="M9,32 L36.4036888,32 L36.4702815,12 L9,12 L9,32 Z M33.3588715,14.2936832 L22.7316113,22.2926084 L12.1118096,14.2936832 L33.3588715,14.2936832 L33.3588715,14.2936832 Z M11.330744,16.5938542 L17.0246849,20.882452 L11.330744,26.485789 L11.330744,16.5938542 L11.330744,16.5938542 Z M11.354451,29.7063168 L18.8918105,22.2888075 L22.7311452,25.1806177 L26.5519005,22.3048633 L34.0729448,29.7062513 L11.354451,29.7062513 L11.354451,29.7063168 Z M34.1395375,26.5281894 L28.4194923,20.8990976 L34.1395375,16.5938542 L34.1395375,26.5281894 L34.1395375,26.5281894 Z" id="email-copy"></path></symbol><symbol id="icon-whatsapp" viewBox="0 0 45 45"><path d="M31.2307287,11.7783711 C28.7845427,9.34316113 25.5313823,8.00136875 22.0653552,8 C14.9238215,8 9.1114966,13.7791972 9.10863862,20.8827792 C9.10768596,23.1534589 9.70433391,25.3700204 10.8381062,27.3237476 L9,34 L15.8685435,32.2084517 C17.7609513,33.2348007 19.8916655,33.7757362 22.0602038,33.7766136 L22.0654964,33.7766136 C22.0659198,33.7766136 22.0651082,33.7766136 22.0655317,33.7766136 C29.2063244,33.7766136 35.0191786,27.9966443 35.0220719,20.8930623 C35.0234126,17.4505605 33.6769853,14.2135811 31.2307287,11.7783711 L31.2307287,11.7783711 Z M22.0654964,31.6006582 L22.0610859,31.6006582 C20.1287369,31.5998861 18.2334005,31.0837284 16.5800047,30.1080581 L16.1867322,29.8759327 L12.1108963,30.9390975 L13.198835,26.9875625 L12.9427456,26.5824838 C11.864757,24.8774824 11.2953834,22.9069091 11.2962302,20.8836215 C11.2985942,14.979377 16.1296078,10.1759554 22.0697657,10.1759554 C24.9461663,10.1770434 27.6500295,11.2923609 29.6832547,13.3164206 C31.7164799,15.3404803 32.8355741,18.0309439 32.8344803,20.8922551 C32.832081,26.7968856 28.0011026,31.6006582 22.0654964,31.6006582 L22.0654964,31.6006582 Z M27.9725228,23.5806831 C27.6487593,23.4195571 26.05711,22.6407406 25.7603385,22.5333467 C25.4636023,22.4259176 25.2477717,22.3722207 25.0319411,22.6944726 C24.8161458,23.0167246 24.1957166,23.7418442 24.0068427,23.9566672 C23.8180395,24.1715252 23.6291656,24.1984088 23.3054374,24.0372477 C22.9817091,23.8761217 21.9385455,23.5361813 20.7019917,22.4394647 C19.7396279,21.5858935 19.0898426,20.531608 18.9010041,20.2093561 C18.7121655,19.887069 18.8809276,19.7128171 19.0429858,19.5523579 C19.1886018,19.4081482 19.3667141,19.1763739 19.5285958,18.9883994 C19.6904423,18.8003898 19.7443912,18.6661123 19.8522888,18.4512894 C19.9602218,18.2364313 19.9062729,18.0484218 19.8253321,17.8872958 C19.7443912,17.7261698 19.0969699,16.1416531 18.8271552,15.4971491 C18.5643972,14.869386 18.2974758,14.9543184 18.0987578,14.9444915 C17.9101309,14.935156 17.6940886,14.9331906 17.4782933,14.9331906 C17.2624627,14.9331906 16.9117424,15.0137361 16.6149709,15.335988 C16.3182347,15.6582751 15.4819396,16.4370917 15.4819396,18.0215733 C15.4819396,19.6060549 16.641963,21.1368044 16.8038447,21.3516976 C16.9656912,21.5665556 19.0866671,24.8181349 22.3342526,26.2125714 C23.1066488,26.5442291 23.7097184,26.7422411 24.1798389,26.8906974 C24.9554107,27.1356328 25.6611559,27.1010982 26.2189918,27.0182365 C26.8409734,26.9258285 28.1343693,26.2394199 28.4041487,25.4874518 C28.6739282,24.7354837 28.6739282,24.0909447 28.5929873,23.9566672 C28.5120817,23.8224248 28.2962511,23.7418442 27.9725228,23.5806831 L27.9725228,23.5806831 Z" id="WhatsApp"></path></symbol><symbol id="icon-instagram" viewBox="-10 -10 44 44"><path d="M11.9962381,0.00757142857 C8.7382381,0.00757142857 8.32971429,0.0213809524 7.05019048,0.0797619048 C5.77333333,0.138 4.90128571,0.340809524 4.1382381,0.637380952 C3.34938095,0.943904762 2.68038095,1.35409524 2.01342857,2.021 C1.34652381,2.68795238 0.936333333,3.35695238 0.629809524,4.14580952 C0.333238095,4.90885714 0.130428571,5.78090476 0.0721904762,7.0577619 C0.0138095238,8.33728571 0,8.74580952 0,12.0038095 C0,15.2617619 0.0138095238,15.6702857 0.0721904762,16.9498095 C0.130428571,18.2266667 0.333238095,19.0987143 0.629809524,19.8617619 C0.936333333,20.650619 1.34652381,21.319619 2.01342857,21.9865714 C2.68038095,22.6534762 3.34938095,23.0636667 4.1382381,23.3702381 C4.90128571,23.6667619 5.77333333,23.8695714 7.05019048,23.9278095 C8.32971429,23.9861905 8.7382381,24 11.9962381,24 C15.2541905,24 15.6627143,23.9861905 16.9422381,23.9278095 C18.2190952,23.8695714 19.0911429,23.6667619 19.8541905,23.3702381 C20.6430476,23.0636667 21.3120476,22.6534762 21.979,21.9865714 C22.6459048,21.319619 23.0560952,20.650619 23.3626667,19.8617619 C23.6591905,19.0987143 23.862,18.2266667 23.9202381,16.9498095 C23.978619,15.6702857 23.9924286,15.2617619 23.9924286,12.0038095 C23.9924286,8.74580952 23.978619,8.33728571 23.9202381,7.0577619 C23.862,5.78090476 23.6591905,4.90885714 23.3626667,4.14580952 C23.0560952,3.35695238 22.6459048,2.68795238 21.979,2.021 C21.3120476,1.35409524 20.6430476,0.943904762 19.8541905,0.637380952 C19.0911429,0.340809524 18.2190952,0.138 16.9422381,0.0797619048 C15.6627143,0.0213809524 15.2541905,0.00757142857 11.9962381,0.00757142857 Z M11.9962381,2.16904762 C15.1993333,2.16904762 15.5787619,2.18128571 16.8437143,2.239 C18.0133333,2.29233333 18.6485238,2.4877619 19.0712381,2.65204762 C19.6311905,2.86966667 20.0308095,3.12961905 20.4505714,3.54942857 C20.870381,3.96919048 21.1303333,4.36880952 21.3479524,4.9287619 C21.5122381,5.35147619 21.7076667,5.98666667 21.761,7.15628571 C21.8187143,8.4212381 21.8309524,8.80066667 21.8309524,12.0038095 C21.8309524,15.2069048 21.8187143,15.5863333 21.761,16.8512857 C21.7076667,18.0209048 21.5122381,18.6560952 21.3479524,19.0788095 C21.1303333,19.6387619 20.870381,20.038381 20.4505714,20.4581429 C20.0308095,20.8779524 19.6311905,21.1379048 19.0712381,21.3555238 C18.6485238,21.5198095 18.0133333,21.7152381 16.8437143,21.7685714 C15.5789524,21.8262857 15.1995714,21.8385238 11.9962381,21.8385238 C8.79285714,21.8385238 8.41352381,21.8262857 7.14871429,21.7685714 C5.97909524,21.7152381 5.34390476,21.5198095 4.92119048,21.3555238 C4.3612381,21.1379048 3.96161905,20.8779524 3.54185714,20.4581429 C3.12209524,20.038381 2.86209524,19.6387619 2.64447619,19.0788095 C2.48019048,18.6560952 2.2847619,18.0209048 2.23142857,16.8512857 C2.17371429,15.5863333 2.16147619,15.2069048 2.16147619,12.0038095 C2.16147619,8.80066667 2.17371429,8.4212381 2.23142857,7.15628571 C2.2847619,5.98666667 2.48019048,5.35147619 2.64447619,4.9287619 C2.86209524,4.36880952 3.12204762,3.96919048 3.54185714,3.54942857 C3.96161905,3.12961905 4.3612381,2.86966667 4.92119048,2.65204762 C5.34390476,2.4877619 5.97909524,2.29233333 7.14871429,2.239 C8.41366667,2.18128571 8.79309524,2.16904762 11.9962381,2.16904762 Z"></path><path d="M11.9962381,16.0025238 C9.7877619,16.0025238 7.99747619,14.2122381 7.99747619,12.0038095 C7.99747619,9.79533333 9.7877619,8.00504762 11.9962381,8.00504762 C14.2046667,8.00504762 15.9949524,9.79533333 15.9949524,12.0038095 C15.9949524,14.2122381 14.2046667,16.0025238 11.9962381,16.0025238 Z M11.9962381,5.84357143 C8.594,5.84357143 5.836,8.60157143 5.836,12.0038095 C5.836,15.406 8.594,18.164 11.9962381,18.164 C15.3984286,18.164 18.1564286,15.406 18.1564286,12.0038095 C18.1564286,8.60157143 15.3984286,5.84357143 11.9962381,5.84357143 Z"></path><path d="M19.839381,5.60019048 C19.839381,6.3952381 19.1948571,7.03971429 18.3998095,7.03971429 C17.6048095,7.03971429 16.9602857,6.3952381 16.9602857,5.60019048 C16.9602857,4.80514286 17.6048095,4.16061905 18.3998095,4.16061905 C19.1948571,4.16061905 19.839381,4.80514286 19.839381,5.60019048"></path></symbol><symbol id="icon-tumblr" viewBox="0 0 45 45"><path d="M19.4818944,11 C19.3409209,12.1336969 19.0838294,13.0666701 18.7102443,13.8004146 C18.3370886,14.5345862 17.8419098,15.1627091 17.2243858,15.6861716 C16.6070227,16.2094738 15.8659187,16.611669 15,16.891956 L15,20.0263229 L17.4219419,20.0263229 L17.4219419,27.7362736 C17.4219419,28.7408003 17.5275378,29.5073313 17.7395349,30.0360802 C17.9510489,30.5652028 18.3315592,31.0647963 18.8798849,31.5345401 C19.4278348,32.0043374 20.0902922,32.3658431 20.8673643,32.6197515 C21.6436849,32.8730191 22.5368749,33 23.5472029,33 C24.4373867,33 25.2655121,32.911092 26.0312569,32.7336498 C26.796626,32.5555669 27.6522374,32.2461244 28.5972323,31.8037204 L28.5972323,28.3439984 C27.4889852,29.0682914 26.3751013,29.4304913 25.2559564,29.4304913 C24.625924,29.4304913 24.0660563,29.2847677 23.5773195,28.992466 C23.2079754,28.7770043 22.955125,28.4874793 22.8192514,28.1253328 C22.6833242,27.7632397 22.6157364,26.9443785 22.6157364,25.6689628 L22.6157364,20.0263229 L27.867885,20.0263229 L27.867885,16.5726349 L22.6157364,16.5726349 L22.6157364,11 L19.4818944,11 L19.4818944,11 Z"></path></symbol><symbol id="icon-search" viewBox="0 0 45 45"><path d="M33.84425,31.27 L28.285375,25.71025 C29.099125,24.428375 29.569,22.91025 29.569,21.283625 C29.569875,16.717 25.852875,13 21.2845,13 C16.716125,13 13,16.717 13,21.2845 C13,25.852875 16.716125,29.569875 21.2845,29.569875 C22.8315,29.569875 24.277875,29.14375 25.518625,28.4035 L31.115125,34 L33.84425,31.27 L33.84425,31.27 Z M16.087,21.2845 C16.087,18.420625 18.418875,16.08875 21.283625,16.08875 C24.14925,16.08875 26.481125,18.41975 26.481125,21.2845 C26.481125,24.150125 24.14925,26.481125 21.283625,26.481125 C18.418875,26.481125 16.087,24.150125 16.087,21.2845 L16.087,21.2845 Z" id="Shape"></path></symbol><symbol id="icon-minus" viewBox="0 0 45 45"><path d="M30,20 L14,20 L14,24 L30,24 L30,20 Z" transform="translate(22.000000, 22.000000) scale(-1, -1) translate(-22.000000, -22.000000) "></path></symbol><symbol id="icon-plus" viewBox="0 0 45 45"><path d="M30,20 L24,20 L24,14 L19.9697136,14 L19.9697136,20 L14,20 L14,24 L19.9697137,24 L19.9697136,30 L24.0302864,30 L24,24 L30,24 L30,20 Z" transform="translate(22.000000, 22.000000) scale(-1, -1) translate(-22.000000, -22.000000) "></path></symbol><symbol id="icon-reddit" viewBox="0 0 45 45"><path d="M32.4751936,16.1838697 C31.578655,16.1838697 30.7606847,16.5218206 30.1385967,17.0750269 C27.7471097,15.5348748 24.6560428,14.6340312 21.3464917,14.5027254 L23.1632469,8.75863625 L28.1044336,9.92209145 C28.1141201,11.5149811 29.4121098,12.8086658 31.007152,12.8086658 C32.6086519,12.8086658 33.9120231,11.5052946 33.9120231,9.90379474 C33.9120231,8.30337118 32.6086519,7 31.007152,7 C29.8146374,7 28.7878693,7.72325799 28.3422907,8.75325487 L22.8984828,7.4724855 C22.5938965,7.40037496 22.2871576,7.5747318 22.1935215,7.87286047 L20.1001632,14.4898101 C16.6227129,14.555463 13.3594417,15.4659931 10.8614033,17.0750269 C10.2393153,16.5218206 9.421345,16.1838697 8.52480644,16.1838697 C6.58105059,16.1838697 5,17.7649203 5,19.7086762 C5,20.9926744 5.69096969,22.1184599 6.72096657,22.7340902 C6.668229,23.0645072 6.64132208,23.398153 6.64132208,23.7350276 C6.64132208,26.2556678 8.02188255,28.7423152 10.7957504,30.3552061 C20.6060133,36.059473 29.3507621,30.9116411 30.2031733,30.3552061 C32.8831025,28.6062563 34.3586779,26.2556678 34.3586779,23.7350276 C34.3586779,23.398153 34.331771,23.0645072 34.2790334,22.7340902 C35.3090303,22.1184599 36,20.9926744 36,19.7086762 C36,17.7649203 34.4189494,16.1838697 32.4751936,16.1838697 Z" id="face"></path><path d="M15.8262681,19.9002534 C14.6434399,19.9002534 13.6812485,20.8624449 13.6812485,22.0463493 C13.6812485,23.2291775 14.6434399,24.191369 15.8262681,24.191369 C17.0101726,24.191369 17.972364,23.2291775 17.972364,22.0463493 C17.972364,20.8624449 17.0101726,19.9002534 15.8262681,19.9002534" id="eye1" fill="#FFFFFF"></path><path d="M25.1715793,19.8991772 C23.9876749,19.8991772 23.0244072,20.8624449 23.0244072,22.0463493 C23.0244072,23.2291775 23.9876749,24.1924452 25.1715793,24.1924452 C26.3554838,24.1924452 27.3187515,23.2291775 27.3187515,22.0463493 C27.3187515,20.8624449 26.3554838,19.8991772 25.1715793,19.8991772" id="eye2" fill="#FFFFFF"></path><path d="M20.4994619,29.6932958 C22.8102281,29.6932958 24.4580078,29.1863695 25.5041489,28.1413047 C25.7366247,27.9088289 25.7366247,27.5321321 25.5041489,27.29858 C25.2716731,27.0661042 24.8938999,27.0661042 24.6614242,27.29858 C23.8509877,28.1079401 22.4776586,28.5018574 20.4994619,28.5018574 C18.5212651,28.5018574 17.1490123,28.1079401 16.3396521,27.29858 C16.1071763,27.0661042 15.7294032,27.0661042 15.4969274,27.29858 C15.2633753,27.5310558 15.2633753,27.9088289 15.4969274,28.1413047 C16.5409159,29.1863695 18.1886956,29.6932958 20.4994619,29.6932958" id="smile" fill="#FFFFFF"></path></symbol><symbol id="icon-reddit-mobile" viewBox="0 0 45 45"><path d="M32.4751936,16.1838697 C31.578655,16.1838697 30.7606847,16.5218206 30.1385967,17.0750269 C27.7471097,15.5348748 24.6560428,14.6340312 21.3464917,14.5027254 L23.1632469,8.75863625 L28.1044336,9.92209145 C28.1141201,11.5149811 29.4121098,12.8086658 31.007152,12.8086658 C32.6086519,12.8086658 33.9120231,11.5052946 33.9120231,9.90379474 C33.9120231,8.30337118 32.6086519,7 31.007152,7 C29.8146374,7 28.7878693,7.72325799 28.3422907,8.75325487 L22.8984828,7.4724855 C22.5938965,7.40037496 22.2871576,7.5747318 22.1935215,7.87286047 L20.1001632,14.4898101 C16.6227129,14.555463 13.3594417,15.4659931 10.8614033,17.0750269 C10.2393153,16.5218206 9.421345,16.1838697 8.52480644,16.1838697 C6.58105059,16.1838697 5,17.7649203 5,19.7086762 C5,20.9926744 5.69096969,22.1184599 6.72096657,22.7340902 C6.668229,23.0645072 6.64132208,23.398153 6.64132208,23.7350276 C6.64132208,26.2556678 8.02188255,28.7423152 10.7957504,30.3552061 C20.6060133,36.059473 29.3507621,30.9116411 30.2031733,30.3552061 C32.8831025,28.6062563 34.3586779,26.2556678 34.3586779,23.7350276 C34.3586779,23.398153 34.331771,23.0645072 34.2790334,22.7340902 C35.3090303,22.1184599 36,20.9926744 36,19.7086762 C36,17.7649203 34.4189494,16.1838697 32.4751936,16.1838697 Z" id="face"></path><path d="M15.8262681,19.9002534 C14.6434399,19.9002534 13.6812485,20.8624449 13.6812485,22.0463493 C13.6812485,23.2291775 14.6434399,24.191369 15.8262681,24.191369 C17.0101726,24.191369 17.972364,23.2291775 17.972364,22.0463493 C17.972364,20.8624449 17.0101726,19.9002534 15.8262681,19.9002534" id="eye1" fill="#ff5700"></path><path d="M25.1715793,19.8991772 C23.9876749,19.8991772 23.0244072,20.8624449 23.0244072,22.0463493 C23.0244072,23.2291775 23.9876749,24.1924452 25.1715793,24.1924452 C26.3554838,24.1924452 27.3187515,23.2291775 27.3187515,22.0463493 C27.3187515,20.8624449 26.3554838,19.8991772 25.1715793,19.8991772" id="eye2" fill="#ff5700"></path><path d="M20.4994619,29.6932958 C22.8102281,29.6932958 24.4580078,29.1863695 25.5041489,28.1413047 C25.7366247,27.9088289 25.7366247,27.5321321 25.5041489,27.29858 C25.2716731,27.0661042 24.8938999,27.0661042 24.6614242,27.29858 C23.8509877,28.1079401 22.4776586,28.5018574 20.4994619,28.5018574 C18.5212651,28.5018574 17.1490123,28.1079401 16.3396521,27.29858 C16.1071763,27.0661042 15.7294032,27.0661042 15.4969274,27.29858 C15.2633753,27.5310558 15.2633753,27.9088289 15.4969274,28.1413047 C16.5409159,29.1863695 18.1886956,29.6932958 20.4994619,29.6932958" id="smile" fill="#ff5700"></path></symbol><symbol id="icon-close" viewBox="0 0 45 45"><path d="M22.799 24.213l-9.9 9.9-1.414-1.414 9.9-9.9-9.9-9.9 1.414-1.414 9.9 9.9 9.9-9.9 1.414 1.414-9.9 9.9 9.9 9.9-1.414 1.414-9.9-9.9z"></path></symbol><symbol id="icon-youtube" viewBox="0 0 45 45"><path d="M29.615,12.184 C26.011,11.938 17.984,11.939 14.385,12.184 C10.488,12.45 10.029,14.804 10,21 C10.029,27.185 10.484,29.549 14.385,29.816 C17.985,30.061 26.011,30.062 29.615,29.816 C33.512,29.55 33.971,27.196 34,21 C33.971,14.815 33.516,12.451 29.615,12.184 L29.615,12.184 Z M19,25 L19,17 L27,20.993 L19,25 L19,25 Z" id="Shape"></path></symbol></svg><svg xmlns="http://www.w3.org/2000/svg" class="hidden"><symbol id="anotherman-logo" class="logo anotherman-logo"><path d="M48.8600778,51.7757149 L40.7341845,33.4808055 L34.1180271,33.4808055 L34.1180271,60.8044113 L39.755886,60.8044113 L39.755886,43.3237192 L47.2060385,60.8044113 L50.5145531,60.8044113 L57.9651415,42.9691973 L57.9651415,60.8044113 L63.6021285,60.8044113 L63.6021285,33.4808055 L56.9864071,33.4808055 L48.8600778,51.7757149 Z M85.3775521,60.6764504 L85.4050177,60.8044113 L79.9302085,60.8044113 L79.9302085,58.4989232 C77.991922,60.8166816 75.2902663,61.3092436 73.3454404,61.3092436 C70.171638,61.3092436 66.4650901,59.7991291 66.4650901,55.543113 C66.4650901,51.9602066 69.1929036,50.0618271 74.8059127,49.7397336 L79.7043802,49.4583948 L79.7043802,48.6928202 C79.7043802,46.615646 78.4287558,45.5178988 76.0157068,45.5178988 C73.9130627,45.5178988 72.5903544,46.5052139 72.4783122,48.1595036 L72.4717728,48.2581036 L67.0593061,48.2581036 L67.0671535,48.1454804 C67.1687326,46.5994318 68.1313364,41.5563682 76.2415351,41.5563682 C81.799177,41.5563682 85.1164109,43.8333719 85.1164109,47.6472216 L85.1164109,58.3911205 C85.1164109,59.4042907 85.2450197,60.0752093 85.3775521,60.6764504 L85.3775521,60.6764504 Z M75.3111925,53.1245635 C72.6474654,53.3563832 72.1020771,54.1583302 72.1020771,55.2902587 C72.1020771,56.9901234 73.8825454,57.3477129 75.3761508,57.3477129 C77.1731856,57.3477129 79.7043802,56.4072876 79.7043802,54.3169667 L79.7043802,52.7389278 L75.3111925,53.1245635 Z M100.088214,41.5563682 C97.6607778,41.5563682 95.8502282,42.4463979 94.4058865,44.351789 L94.4058865,42.0616387 L88.9942918,42.0616387 L88.9942918,60.8044113 L94.6317147,60.8044113 L94.6317147,50.1709444 C94.6317147,47.6467833 96.0076104,45.9508626 98.0570672,45.9508626 C99.0410331,45.9508626 101.330269,46.2882939 101.330269,49.4132579 L101.330269,60.8044113 L106.969,60.8044113 L106.969,48.1152431 C106.969,44.0077844 104.396389,41.5563682 100.088214,41.5563682 L100.088214,41.5563682 Z M16.4846773,0.000174814815 L10.3860066,0.000174814815 L8.6956521e-05,27.3246571 L6.33243315,27.3246571 L8.17567994,21.6641381 L18.3575695,21.6641381 L20.2753657,27.3246571 L26.7197541,27.3246571 L16.510835,0.0702904012 L16.4846773,0.000174814815 Z M16.7802594,17.0531619 L9.82666755,17.0531619 L13.2847171,6.86273783 L16.7802594,17.0531619 Z M46.5913322,14.635927 L46.5913322,27.3246571 L40.9543452,27.3246571 L40.9543452,15.9335036 C40.9543452,12.8081013 38.6646735,12.4702319 37.6798356,12.4702319 C35.6312508,12.4702319 34.2544832,14.1665908 34.2544832,16.6903137 L34.2544832,27.3246571 L28.6170602,27.3246571 L28.6170602,8.58100792 L34.0290909,8.58100792 L34.0290909,10.8720347 C35.4725606,8.96532898 37.2839822,8.07661392 39.710546,8.07661392 C44.0191572,8.07661392 46.5913322,10.5280301 46.5913322,14.635927 L46.5913322,14.635927 Z M139.137318,8.07661392 C136.624434,8.07661392 134.673069,9.42283318 133.605834,11.8799463 L133.605834,8.58100792 L128.194239,8.58100792 L128.194239,27.3246571 L133.831662,27.3246571 L133.831662,18.1325037 C133.831662,15.1736259 135.691912,13.3361593 138.686098,13.3361593 L140.000087,13.3361593 L140.000087,8.07661392 L139.137318,8.07661392 Z M78.8093505,8.58100792 L81.6679525,8.58100792 L81.6679525,12.7585822 L78.8093505,12.7585822 L78.8093505,22.0269863 C78.8093505,22.7526826 79.0735434,23.1462063 80.4664416,23.1462063 C80.9398962,23.1462063 81.2359143,23.1045752 81.5341122,23.0405947 L81.6679525,23.0125485 L81.6679525,27.3106339 L81.5716049,27.3237806 C80.7192995,27.4307069 79.8373486,27.5411389 78.9623731,27.5411389 C75.3874858,27.5411389 73.1719276,26.7146515 73.1719276,22.6032488 L73.1719276,12.7585822 L70.6895607,12.7585822 L70.6895607,8.58100792 L73.1719276,8.58100792 L73.1719276,3.24477358 L78.8093505,3.24477358 L78.8093505,8.58100792 Z M115.662951,8.07661392 C109.680683,8.07661392 105.661114,12.0600557 105.661114,17.9883285 C105.661114,23.8749702 109.680683,27.8286128 115.662951,27.8286128 C120.415372,27.8286128 123.880397,25.7006048 125.172152,21.9884227 L125.216184,21.8591471 L119.735271,21.447218 L119.702138,21.5103221 C118.992828,22.8714409 117.616933,23.651915 115.926708,23.651915 C113.060259,23.651915 111.777659,21.4621176 111.536572,19.5370065 L125.666533,19.5370065 L125.666533,17.9883285 C125.666533,12.0600557 121.646964,8.07661392 115.662951,8.07661392 L115.662951,8.07661392 Z M115.926708,12.25375 C118.278723,12.25375 119.77102,14.1665908 120.015595,16.0075632 L111.540496,16.0075632 C111.927194,13.6543088 113.558563,12.25375 115.926708,12.25375 L115.926708,12.25375 Z M103.219728,14.635927 L103.219728,27.3246571 L97.5827407,27.3246571 L97.5827407,15.9335036 C97.5827407,12.8081013 95.2926329,12.4702319 94.308231,12.4702319 C92.2592102,12.4702319 90.8828786,14.1665908 90.8828786,16.6903137 L90.8828786,27.3246571 L85.2450197,27.3246571 L85.2450197,0.000174814815 L90.8828786,0.000174814815 L90.8828786,10.858888 C92.2286929,8.96138498 93.9686167,8.07661392 96.3389414,8.07661392 C100.647553,8.07661392 103.219728,10.5280301 103.219728,14.635927 L103.219728,14.635927 Z M59.411227,8.07661392 C53.4285223,8.07661392 49.4089538,12.0451561 49.4089538,17.951956 C49.4089538,23.8596324 53.4285223,27.8286128 59.411227,27.8286128 C65.3943678,27.8286128 69.4139362,23.8596324 69.4139362,17.951956 C69.4139362,12.0451561 65.3943678,8.07661392 59.411227,8.07661392 L59.411227,8.07661392 Z M59.411227,23.4349949 C56.8194337,23.4349949 55.2717691,21.3849904 55.2717691,17.951956 C55.2717691,14.5193599 56.8194337,12.4702319 59.411227,12.4702319 C62.0034563,12.4702319 63.551121,14.5193599 63.551121,17.951956 C63.551121,21.3849904 62.0034563,23.4349949 59.411227,23.4349949 L59.411227,23.4349949 Z" id="Fill-1"></path></symbol><symbol id="another-logo" class="logo another-logo"><path d="M16.4774497,17.3322617 L12.6964463,8.45228859 L8.91544295,17.3322617 L16.4774497,17.3322617 Z M16.5120738,26.0735134 L19.1830805,23.7145738 L17.3792517,19.4135336 L8.08288926,19.4135336 L6.27928523,23.6107013 L9.08901342,26.0735134 L1.14546644,26.0735134 L3.98981879,23.506604 L13.9451644,1.09847651 L23.8658859,23.5412282 L26.7448624,26.0735134 L16.5120738,26.0735134 Z"></path><path d="M40.757755,23.8881443 L40.757755,15.6673792 C40.757755,12.9615235 39.6129094,12.0248725 37.3931409,12.0248725 C36.2831443,12.0248725 35.0342013,12.3025403 33.6813859,12.7535537 L33.6813859,23.8881443 L36.179047,26.0735134 L27.2296007,26.0735134 L29.7270369,23.8881443 L29.7270369,13.1697181 L27.333698,11.9207752 L33.6813859,9.0071745 L33.6813859,12.0943456 C35.8321309,10.3599899 38.0175,9.21536913 40.4803121,9.21536913 C43.0818456,9.21536913 44.712104,10.6374329 44.712104,14.2102416 L44.712104,23.8881443 L47.2095403,26.0735134 L38.2603188,26.0735134 L40.757755,23.8881443"></path><path d="M65.9052383,15.2509899 L65.9052383,12.5453591 C65.9052383,8.2094698 64.3440034,2.76335906 59.1411611,2.76335906 C53.9378691,2.76335906 52.3770839,8.2094698 52.3770839,12.5453591 L52.3770839,15.2509899 C52.3770839,19.6215034 53.9378691,25.0327651 59.1411611,25.0327651 C64.3440034,25.0327651 65.9052383,19.6215034 65.9052383,15.2509899 Z M47.0696946,13.8979497 C47.0696946,7.75845638 51.3014866,1.30644631 59.1411611,1.30644631 C66.9806107,1.30644631 71.2124027,7.75845638 71.2124027,13.8979497 C71.2124027,20.0378926 66.9459866,26.4896779 59.1411611,26.4896779 C51.3363356,26.4896779 47.0696946,20.0378926 47.0696946,13.8979497 Z"></path><path d="M75.9291577,21.9109698 L75.9291577,11.2966409 L72.3907483,11.2966409 L79.8832819,4.63666107 L79.8832819,9.63153356 L85.1558221,9.63153356 L85.1558221,11.2966409 L79.8832819,11.2966409 L79.8832819,22.1884128 C79.8832819,23.784047 80.6463624,24.408406 81.9297047,24.408406 C83.247896,24.408406 84.3234933,23.9576174 85.1209732,23.2289362 C84.3234933,25.3448322 82.2071477,26.4896779 79.8832819,26.4896779 C77.4897181,26.4896779 75.9291577,25.4489295 75.9291577,21.9109698"></path><path d="M98.5097315,23.8881443 L98.5097315,15.4591846 C98.5097315,12.5453591 97.0876678,12.0248725 95.3879362,12.0248725 C94.1738423,12.0248725 93.133094,12.2330671 91.6417819,12.7535537 L91.6417819,23.8881443 L94.1392181,26.0735134 L85.1897718,26.0735134 L87.6872081,23.8881443 L87.6872081,5.53846309 L85.2938691,4.22027181 L91.6417819,1.30644631 L91.6417819,12.0943456 C93.8963993,10.2212685 96.0125201,9.21536913 98.5097315,9.21536913 C101.007393,9.21536913 102.464081,10.4294631 102.464081,13.8979497 L102.464081,23.8881443 L104.961742,26.0735134 L96.0125201,26.0735134 L98.5097315,23.8881443"></path><path d="M108.360305,15.2509899 L115.783141,15.2509899 C115.783141,12.9615235 114.707993,10.6722819 112.210557,10.6722819 C110.268007,10.6722819 108.568275,12.1289698 108.360305,15.2509899 Z M119.52952,20.0378926 C119.52952,23.3678826 116.99746,26.4896779 112.66157,26.4896779 C107.909292,26.4896779 104.718023,22.9861174 104.718023,17.991245 C104.718023,12.8574262 107.909292,9.21536913 112.592097,9.21536913 C116.789265,9.21536913 119.737715,12.1289698 119.737715,16.7076779 L108.360305,16.7076779 C108.637748,20.8355973 111.065711,23.1596879 114.25698,23.1596879 C116.615695,23.1596879 118.488997,21.9109698 119.52952,20.0378926 Z"></path><path d="M134.791356,11.886151 C134.791356,13.3432886 133.785681,14.3143389 132.432641,14.3143389 C130.767758,14.3143389 130.178023,12.8574262 128.721111,12.8574262 C127.576265,12.8574262 126.882658,13.6902047 126.882658,15.0427953 L126.882658,23.8881443 L129.380319,26.0735134 L120.430872,26.0735134 L122.928309,23.8881443 L122.928309,13.1697181 L120.53497,11.9207752 L126.882658,9.0071745 L126.882658,12.6146074 C128.200849,10.4640872 130.073926,9.31946644 131.842906,9.31946644 C133.473389,9.31946644 134.791356,10.3253658 134.791356,11.886151"></path></symbol><symbol id="dazed100-logo" class="logo dazed100-logo" viewBox="0 0 298 125"><g id="D100-logo-desktop-header" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M297.911392,23.7341772 C297.911392,5.41139241 296.582278,0.949367089 278.924051,0.949367089 C261.265823,0.949367089 259.841772,5.3164557 259.841772,23.7341772 L259.841772,98.5443038 C259.841772,117.246835 261.170886,121.329114 279.398734,121.329114 C296.772152,121.329114 297.911392,116.487342 297.911392,98.5443038 L297.911392,23.7341772 Z M281.677215,17.8481013 L281.677215,104.43038 C281.677215,107.183544 281.107595,108.797468 279.018987,108.797468 C276.835443,108.797468 276.265823,107.183544 276.265823,104.43038 L276.265823,17.8481013 C276.265823,15.0949367 276.835443,13.5759494 279.018987,13.5759494 C281.012658,13.5759494 281.677215,15.0949367 281.677215,17.8481013 Z M254.71519,23.7341772 C254.71519,5.41139241 253.386076,0.949367089 235.727848,0.949367089 C218.06962,0.949367089 216.64557,5.3164557 216.64557,23.7341772 L216.64557,98.5443038 C216.64557,117.246835 217.974684,121.329114 236.202532,121.329114 C253.575949,121.329114 254.71519,116.487342 254.71519,98.5443038 L254.71519,23.7341772 Z M238.481013,17.8481013 L238.481013,104.43038 C238.481013,107.183544 237.911392,108.797468 235.822785,108.797468 C233.639241,108.797468 233.06962,107.183544 233.06962,104.43038 L233.06962,17.8481013 C233.06962,15.0949367 233.639241,13.5759494 235.822785,13.5759494 C237.816456,13.5759494 238.481013,15.0949367 238.481013,17.8481013 Z M198.322785,1.51898734 C197.183544,9.58860759 192.911392,15 186.550633,16.8037975 L186.550633,29.9050633 L195.189873,29.9050633 L195.189873,120.85443 L211.518987,120.85443 L211.518987,1.51898734 L198.322785,1.51898734 Z M168.607595,38.4493671 L168.607595,106.234177 C168.607595,108.892405 168.322785,110.221519 166.424051,110.221519 C164.335443,110.221519 164.240506,108.607595 164.240506,106.234177 L164.240506,38.4493671 L164.240506,36.5506329 C164.240506,35.6962025 165.094937,34.4620253 166.424051,34.4620253 C167.753165,34.4620253 168.607595,35.5063291 168.607595,36.835443 L168.607595,38.4493671 Z M168.607595,1.51898734 L168.607595,27.056962 C166.424051,24.3987342 163.291139,22.9746835 160.253165,22.9746835 C151.424051,22.9746835 150.28481,30.7594937 150.28481,42.3417722 L150.28481,101.962025 C150.28481,113.544304 151.424051,121.329114 160.253165,121.329114 C163.481013,121.329114 166.424051,119.905063 168.607595,117.246835 L168.607595,120.759494 L182.563291,120.759494 L182.563291,1.51898734 L168.607595,1.51898734 Z M126.740506,64.2721519 L126.740506,37.9746835 C126.740506,35.3164557 127.21519,33.9873418 129.113924,33.9873418 C130.253165,33.9873418 131.202532,35.0316456 131.202532,36.0759494 L131.202532,37.9746835 L131.202532,64.2721519 L126.740506,64.2721519 Z M126.740506,75.1898734 L145.158228,75.1898734 L145.158228,36.3607595 C145.158228,26.2025316 140.791139,22.9746835 129.018987,22.9746835 C117.246835,22.9746835 112.879747,26.2025316 112.879747,36.3607595 L112.879747,108.037975 C112.879747,118.196203 117.246835,121.234177 129.018987,121.234177 C140.791139,121.234177 145.158228,118.196203 145.158228,108.037975 L145.158228,84.5886076 L131.202532,84.5886076 L131.202532,106.518987 C131.202532,108.892405 131.202532,110.506329 129.113924,110.506329 C127.21519,110.506329 126.740506,109.177215 126.740506,106.518987 L126.740506,75.1898734 Z M81.9303797,23.5443038 L81.9303797,34.7468354 L94.2721519,34.7468354 L80.8860759,107.943038 L80.8860759,120.85443 L109.082278,120.85443 L109.082278,109.651899 L94.8417722,109.651899 L108.037975,36.4556962 L108.037975,23.5443038 L81.9303797,23.5443038 Z M62.6582278,73.5759494 L62.6582278,106.518987 C62.6582278,108.892405 62.6582278,110.506329 60.5696203,110.506329 C58.6708861,110.506329 58.1962025,109.177215 58.1962025,106.518987 L58.1962025,79.556962 L58.1962025,78.9873418 C58.1962025,77.5632911 58.6708861,76.5189873 60,75.4746835 L62.6582278,73.5759494 Z M76.6139241,36.3607595 C76.6139241,26.2025316 72.2468354,22.9746835 60.4746835,22.9746835 C48.7025316,22.9746835 44.335443,26.2025316 44.335443,36.3607595 L44.335443,56.2025316 L58.2911392,56.2025316 L58.2911392,37.9746835 C58.2911392,35.3164557 58.7658228,33.9873418 60.664557,33.9873418 C61.8037975,33.9873418 62.7531646,35.0316456 62.7531646,35.8860759 L62.7531646,37.9746835 L62.7531646,60.4746835 L51.7405063,66.9303797 C46.0443038,70.3481013 44.4303797,73.9556962 44.4303797,79.556962 L44.4303797,102.056962 C44.4303797,113.639241 45.5696203,121.424051 54.3987342,121.424051 C57.6265823,121.424051 60.5696203,120 62.7531646,117.341772 L62.7531646,120.85443 L76.7088608,120.85443 L76.7088608,36.3607595 L76.6139241,36.3607595 Z M17.278481,14.0506329 L18.4177215,14.0506329 C22.5,14.0506329 22.6898734,15.664557 22.6898734,20.221519 L22.6898734,20.9810127 L22.6898734,101.487342 L22.6898734,102.246835 C22.6898734,106.803797 22.5,108.227848 18.4177215,108.227848 L17.278481,108.227848 L17.278481,14.0506329 Z M0.949367089,1.51898734 L0.949367089,120.85443 L22.5949367,120.85443 C37.8797468,120.85443 39.0189873,115.158228 39.0189873,96.9303797 L39.0189873,25.5379747 C39.0189873,7.31012658 37.8797468,1.61392405 22.5949367,1.61392405 L0.949367089,1.61392405 L0.949367089,1.51898734 Z" id="Dazed100" fill-rule="nonzero"></path></g></symbol><symbol id="dd-logo" class="logo dd-logo" viewBox="0 0 727 175"><path d="M0,0 L111.4,0 C141.2,0 154.5,10.1 154.5,37.6 L154.5,132.3 C154.5,164.3 142.9,174.4 111.4,174.4 L0,174.4 L0,0 L0,0 Z M75.6,134.4 C83.3,134.4 85.5,131 85.5,122 L85.5,52.2 C85.5,43.2 83.1,39.8 75.6,39.8 L68,39.8 L68,134.5 L75.6,134.5 L75.6,134.4 Z" id="D"></path><polyline id="E" points="455 0 455 174.3 564.9 174.3 564.9 134.6 523.1 134.6 523.1 98.5 564.9 98.5 564.9 58.8 523.1 58.8 523.1 39.7 564.9 39.7 564.9 0 455 0"></polyline><polyline id="Z" points="331.1 0 331.1 39.7 373.6 39.7 327 137 327 174.3 449.6 174.3 449.6 134.6 402.8 134.6 449.6 36.5 449.6 0 331.1 0"></polyline><path d="M239,38.9 L246.1,98.1 L231.7,98.1 L239,38.9 L239,38.9 Z M185.7,0 L155,174.3 L225.2,174.3 L229.1,136.5 L248.6,136.5 L252.5,174.3 L322.9,174.3 L292.2,0 L185.7,0 L185.7,0 Z" id="A"></path><path d="M572,174.3 L683.4,174.3 C715,174.3 726.5,164.2 726.5,132.2 L726.5,37.6 C726.5,10.1 713.2,0 683.4,0 L572,0 L572,174.3 L572,174.3 Z M640,134.4 L640,39.7 L647.5,39.7 C655,39.7 657.4,43.1 657.4,52.1 L657.4,121.9 C657.4,130.9 655.3,134.3 647.5,134.3 L640,134.3 L640,134.4 Z" id="D"></path></symbol><symbol id="beauty-logo" viewBox="0 0 835.7 595.3" style="enable-background:new 0 0 835.7 595.3;" xml:space="preserve"><path d="M654.9,350.5c-2.2-28.2-4.8-33.6-7.4-37.1c-1.6-2.1-10.2-12.7-20.8-12.7c-1.2,0-2.4,0.1-3.6,0.4c-3.7,0.9-7.3,3-10.5,6.3
c-6.4,6.4-9.4,15.1-7.8,22.8c1.7,8.3,8,14.1,14,19.8c4.6,4.3,9.4,8.7,12.1,14.2c4,8,3,18.5-2.4,26c-5.2,7.2-14.1,11.7-23.4,11.7
c-0.2,0-0.3,0-0.5,0c-9-0.2-18.1-4.6-24.2-11.8c-4.9-5.8-8.1-13.5-9.3-22.3c-1.9-14.4,1.8-30.4,10.5-44.9c0.2-0.3,0.4-0.7,0.6-1
c2.4-4,5.2-8.6,4.7-13.6c-0.2-2.1-1-3.9-2.3-5c-1-0.9-2.4-1.4-3.9-1.4c-1.4,0-2.9,0.4-4.2,1.2c-3.8,2.5-5.1,7.2-5.8,12
c-1.6,10-2.8,20.3-3.5,30.4c-1,15.7-0.7,33.5,9.3,46.9c7.4,10,20.1,16.2,33,16.2c1.1,0,2.1,0,3.2-0.1c12.8-1,25.3-8.3,32.9-19.1
c3.6,6.1,3.8,14.4,0.6,22.2c-3.6,8.7-8.5,14.1-15.3,20c-8.9,7.7-23.1,16.8-40.5,16.8l-0.4,0l-0.8,0c-0.7,0-1.4,0-2.1,0
c-3.3,0-6.8,0.2-10.1,1.3c-4,1.4-8,5.5-9.4,9.9c-1.1,3.2-0.8,6.1,0.8,8.6c2.2,3.4,5.4,5.1,9.4,5.1c11.4,0,27.2-13.9,35.7-21.4
c1.5-1.4,2.9-2.5,3.8-3.3c9.4-7.7,19.2-15.6,26.6-25.6c1.8-2.5,4.2-5.9,6.6-11.1c3.2-7.2,4.7-14.4,5.3-26.7
C656.2,378.4,656.4,369,654.9,350.5z M644.4,311.6c-0.1-0.1-0.2-0.2-0.3-0.3C644.1,311.4,644.3,311.5,644.4,311.6z M646.6,314.2
c0,0,0-0.1-0.1-0.1C646.5,314.1,646.5,314.2,646.6,314.2z M646.5,314.1c0,0-0.1-0.1-0.1-0.1C646.4,314,646.4,314,646.5,314.1z
M646.3,313.9c0,0-0.1-0.1-0.1-0.1C646.2,313.8,646.3,313.8,646.3,313.9z M646.1,313.6c0-0.1-0.1-0.1-0.1-0.2
C646,313.5,646,313.5,646.1,313.6z M645.8,313.3c-0.1-0.1-0.1-0.1-0.2-0.2C645.7,313.2,645.8,313.2,645.8,313.3z M645.5,312.9
c-0.1-0.1-0.1-0.1-0.2-0.2C645.4,312.8,645.5,312.9,645.5,312.9z M645.2,312.5c-0.1-0.1-0.1-0.2-0.2-0.2
C645,312.4,645.1,312.4,645.2,312.5z M644.8,312.1c-0.1-0.1-0.2-0.2-0.2-0.3C644.6,311.9,644.7,312,644.8,312.1z M643.9,311.1
c-0.2-0.2-0.3-0.3-0.5-0.5C643.5,310.8,643.7,310.9,643.9,311.1z M626.7,394.3c0.2-0.2,0.3-0.3,0.5-0.5
C627,394,626.8,394.1,626.7,394.3z M627.8,302.1c-0.3,0-0.7,0-1,0c0,0,0,0,0,0C627.1,302,627.4,302,627.8,302.1z M643.2,310.4
c-0.1-0.1-0.3-0.3-0.4-0.4C642.9,310.2,643.1,310.3,643.2,310.4z M642.6,309.8c-0.1-0.1-0.2-0.2-0.4-0.3
C642.3,309.6,642.5,309.7,642.6,309.8z M641.9,309.2c-0.1-0.1-0.2-0.2-0.4-0.3C641.7,309,641.8,309.1,641.9,309.2z M641.3,308.6
c-0.1-0.1-0.2-0.2-0.4-0.3C641,308.4,641.2,308.5,641.3,308.6z M640.6,308c-0.1-0.1-0.3-0.2-0.4-0.3
C640.3,307.8,640.5,307.9,640.6,308z M639.9,307.4c-0.1-0.1-0.3-0.2-0.4-0.3C639.6,307.2,639.8,307.3,639.9,307.4z M639.1,306.9
c-0.1-0.1-0.3-0.2-0.4-0.3C638.8,306.6,639,306.8,639.1,306.9z M638.4,306.3c-0.2-0.1-0.3-0.2-0.5-0.3
C638,306.1,638.2,306.2,638.4,306.3z M637.6,305.7c-0.2-0.1-0.4-0.3-0.6-0.4C637.1,305.5,637.4,305.6,637.6,305.7z M636.7,305.2
c-0.3-0.2-0.6-0.3-0.9-0.5C636.2,304.9,636.4,305,636.7,305.2z M635.6,304.5c-0.2-0.1-0.4-0.2-0.6-0.3
C635.2,304.3,635.4,304.4,635.6,304.5z M634.6,304c-0.2-0.1-0.4-0.2-0.6-0.3C634.3,303.9,634.4,304,634.6,304z M633.7,303.6
c-0.2-0.1-0.4-0.2-0.5-0.2C633.3,303.4,633.5,303.5,633.7,303.6z M632.7,303.2c-0.2-0.1-0.4-0.1-0.5-0.2
C632.4,303.1,632.6,303.1,632.7,303.2z M631.8,302.9c-0.2-0.1-0.4-0.1-0.6-0.2C631.4,302.8,631.6,302.8,631.8,302.9z M630.8,302.6
c-0.2-0.1-0.4-0.1-0.6-0.1C630.4,302.5,630.6,302.5,630.8,302.6z M629.8,302.3c-0.2,0-0.4-0.1-0.6-0.1
C629.4,302.3,629.6,302.3,629.8,302.3z M628.8,302.2c-0.2,0-0.5-0.1-0.7-0.1C628.3,302.1,628.6,302.1,628.8,302.2z M625.3,302.1
c-0.1,0-0.2,0-0.4,0C625,302.1,625.2,302.1,625.3,302.1z M628,392.9c0.1-0.1,0.3-0.3,0.4-0.4C628.2,392.6,628.1,392.8,628,392.9z
M625.9,395.1c-0.2,0.2-0.4,0.3-0.6,0.5C625.6,395.4,625.7,395.2,625.9,395.1z M624.6,396.2c-0.2,0.2-0.4,0.3-0.6,0.5
C624.2,396.6,624.4,396.4,624.6,396.2z M623.2,397.3c-0.2,0.2-0.4,0.3-0.7,0.5C622.8,397.6,623,397.5,623.2,397.3z M621.7,398.3
c-0.2,0.1-0.5,0.3-0.7,0.4C621.3,398.6,621.5,398.5,621.7,398.3z M620.2,399.3c-0.2,0.1-0.5,0.3-0.7,0.4
C619.7,399.5,620,399.4,620.2,399.3z M618.6,400.1c-0.3,0.1-0.5,0.2-0.8,0.4C618.1,400.3,618.4,400.2,618.6,400.1z M617,400.8
c-0.3,0.1-0.5,0.2-0.8,0.3C616.5,401,616.8,400.9,617,400.8z M615.4,401.5c-0.3,0.1-0.5,0.2-0.8,0.3
C614.8,401.6,615.1,401.6,615.4,401.5z M613.7,402c-0.3,0.1-0.5,0.1-0.8,0.2C613.1,402.2,613.4,402.1,613.7,402z M611.9,402.5
c-0.3,0.1-0.6,0.1-0.8,0.2C611.4,402.6,611.7,402.5,611.9,402.5z M610.2,402.8c-0.3,0-0.6,0.1-0.8,0.1
C609.6,402.9,609.9,402.9,610.2,402.8z M608.4,403.1c-0.3,0-0.6,0.1-0.9,0.1C607.9,403.1,608.1,403.1,608.4,403.1z M606.7,403.2
c-0.3,0-0.6,0-0.9,0C606.1,403.2,606.4,403.2,606.7,403.2z M605,407.4c-0.8-0.1-1.6-0.2-2.4-0.3C603.4,407.2,604.2,407.3,605,407.4z
M602.6,407c-0.8-0.1-1.6-0.3-2.3-0.5C601,406.7,601.8,406.9,602.6,407z M599.4,406.3c-0.5-0.1-1-0.3-1.6-0.4
C598.4,406.1,598.9,406.2,599.4,406.3z M597,405.6c-0.5-0.1-0.9-0.3-1.4-0.5C596.1,405.3,596.5,405.5,597,405.6z M594.6,404.8
c-0.4-0.2-0.9-0.3-1.3-0.5C593.8,404.4,594.2,404.6,594.6,404.8z M592.4,403.8c-0.4-0.2-0.8-0.4-1.2-0.6
C591.6,403.5,592,403.6,592.4,403.8z M590.2,402.8c-0.4-0.2-0.8-0.4-1.2-0.7C589.4,402.3,589.8,402.5,590.2,402.8z M588.1,401.6
c-0.4-0.2-0.8-0.5-1.1-0.7C587.4,401.1,587.7,401.3,588.1,401.6z M586.1,400.2c-0.4-0.3-0.7-0.5-1.1-0.8
C585.4,399.7,585.7,400,586.1,400.2z M584.2,398.8c-0.4-0.3-0.7-0.6-1.1-0.9C583.5,398.2,583.8,398.5,584.2,398.8z M582.3,397.3
c-0.4-0.3-0.7-0.7-1.1-1C581.6,396.6,582,396.9,582.3,397.3z M581.1,303.3c-0.2,0-0.3,0-0.5,0c0,0,0,0,0.1,0
C580.8,303.3,581,303.3,581.1,303.3z M583.8,304.4c-0.2-0.2-0.5-0.4-0.7-0.5C583.4,304,583.6,304.2,583.8,304.4z M582.9,303.8
c-0.2-0.1-0.3-0.2-0.5-0.2C582.5,303.6,582.7,303.7,582.9,303.8z M582,303.5c-0.2,0-0.3-0.1-0.5-0.1
C581.7,303.4,581.8,303.4,582,303.5z M580.1,303.3c-0.1,0-0.3,0-0.4,0C579.9,303.4,580,303.4,580.1,303.3z M579.2,303.5
c-0.1,0-0.2,0-0.4,0.1C579,303.5,579.1,303.5,579.2,303.5z M578.3,303.8c-0.1,0-0.2,0.1-0.3,0.1
C578.1,303.9,578.2,303.8,578.3,303.8z M579.5,394.4c0.4,0.4,0.7,0.8,1.1,1.2C580.2,395.2,579.9,394.8,579.5,394.4z M577.5,391.9
c0.5,0.6,1,1.3,1.5,1.9C578.5,393.2,578,392.6,577.5,391.9z M608.3,407.6c0.5,0,1,0,1.5,0c-0.1,0-0.3,0-0.4,0
C609.1,407.6,608.7,407.6,608.3,407.6z M605.7,407.4c0.5,0.1,1.1,0.1,1.6,0.1C606.8,407.5,606.3,407.5,605.7,407.4z M610.3,407.6
c0.7,0,1.5,0,2.2-0.1C611.8,407.6,611.1,407.6,610.3,407.6z M629.5,434.5c-0.2,0.2-0.5,0.4-0.7,0.6
C629,434.9,629.2,434.7,629.5,434.5z M627.2,436.3c-0.3,0.2-0.6,0.4-0.9,0.7C626.6,436.8,626.9,436.5,627.2,436.3z M624.9,438
c-0.3,0.2-0.7,0.5-1,0.7C624.2,438.5,624.5,438.2,624.9,438z M622.5,439.6c-0.4,0.2-0.7,0.4-1.1,0.7
C621.8,440.1,622.1,439.8,622.5,439.6z M620,441.1c-0.4,0.2-0.8,0.4-1.1,0.6C619.3,441.6,619.7,441.3,620,441.1z M617.5,442.5
c-0.4,0.2-0.8,0.4-1.2,0.6C616.8,442.9,617.2,442.8,617.5,442.5z M615,443.9c-0.4,0.2-0.8,0.4-1.2,0.6
C614.2,444.2,614.6,444,615,443.9z M612.4,445c-0.4,0.2-0.8,0.3-1.2,0.5C611.6,445.4,612,445.2,612.4,445z M609.8,446.1
c-0.4,0.2-0.8,0.3-1.3,0.5C608.9,446.4,609.3,446.3,609.8,446.1z M607.1,447.1c-0.4,0.1-0.9,0.3-1.3,0.4
C606.2,447.3,606.6,447.2,607.1,447.1z M604.3,447.9c-0.4,0.1-0.9,0.2-1.3,0.3C603.5,448.1,603.9,448,604.3,447.9z M601.6,448.6
c-0.4,0.1-0.9,0.2-1.3,0.3C600.7,448.8,601.1,448.7,601.6,448.6z M598.8,449.1c-0.4,0.1-0.9,0.1-1.4,0.2
C597.9,449.3,598.3,449.2,598.8,449.1z M595.9,449.5c-0.5,0.1-0.9,0.1-1.4,0.1C595,449.6,595.5,449.6,595.9,449.5z M593,449.8
c-0.5,0-0.9,0-1.4,0C592.1,449.8,592.6,449.8,593,449.8z M590.1,468.3c-0.1,0.1-0.2,0.1-0.3,0.2C589.9,468.4,590,468.4,590.1,468.3z
M587.5,449.8c-0.2,0-0.4,0-0.6,0c0.1,0,0.1,0,0.2,0C587.2,449.8,587.4,449.8,587.5,449.8z M578.8,450.6c-0.5,0.1-0.9,0.3-1.4,0.4
C577.9,450.9,578.4,450.7,578.8,450.6z M586.5,449.8c-0.3,0-0.7,0-1,0C585.8,449.8,586.2,449.8,586.5,449.8z M585,449.8
c-0.4,0-0.7,0-1.1,0C584.3,449.9,584.6,449.9,585,449.8z M583.5,449.9c-0.5,0-0.9,0.1-1.4,0.1C582.6,450,583.1,449.9,583.5,449.9z
M581.8,450.1c-0.4,0-0.7,0.1-1.1,0.2C581.1,450.2,581.4,450.1,581.8,450.1z M580.2,450.3c-0.3,0.1-0.7,0.1-1,0.2
C579.6,450.4,579.9,450.4,580.2,450.3z M576.7,472.2c-0.1,0-0.1,0-0.2,0C576.6,472.2,576.7,472.2,576.7,472.2z M575.5,472
C575.4,472,575.4,472,575.5,472C575.4,472,575.4,472,575.5,472z M574.4,471.7c-0.1,0-0.1,0-0.2-0.1
C574.3,471.7,574.3,471.7,574.4,471.7z M573.3,471.2c-0.1,0-0.1-0.1-0.2-0.1C573.2,471.2,573.2,471.2,573.3,471.2z M570.2,468.7
c0,0.1,0.1,0.1,0.1,0.2C570.3,468.9,570.2,468.8,570.2,468.7z M571.1,469.7c0.1,0,0.1,0.1,0.2,0.1
C571.2,469.8,571.2,469.8,571.1,469.7z M572.2,470.6C572.2,470.6,572.1,470.6,572.2,470.6C572.1,470.6,572.2,470.6,572.2,470.6z
M577.8,472.3c0.1,0,0.1,0,0.2,0C578,472.3,577.9,472.3,577.8,472.3C577.9,472.3,577.8,472.3,577.8,472.3z M588.6,469.1
c0,0-0.1,0-0.1,0.1C588.5,469.2,588.5,469.2,588.6,469.1z M587.3,469.8c-0.1,0-0.2,0.1-0.3,0.1C587.1,469.8,587.2,469.8,587.3,469.8
z M585.8,470.4c-0.1,0-0.2,0.1-0.2,0.1C585.7,470.5,585.8,470.4,585.8,470.4z M584.5,470.9c-0.1,0-0.1,0-0.2,0.1
C584.4,471,584.4,470.9,584.5,470.9z M583.1,471.4c-0.1,0-0.2,0.1-0.3,0.1C583,471.4,583.1,471.4,583.1,471.4z M581.7,471.8
C581.7,471.8,581.7,471.8,581.7,471.8C581.7,471.8,581.7,471.8,581.7,471.8z M580.5,472c-0.1,0-0.2,0-0.2,0
C580.4,472.1,580.5,472,580.5,472z M579.2,472.2c-0.1,0-0.1,0-0.2,0C579.1,472.2,579.1,472.2,579.2,472.2z M612.9,451
c0.2-0.2,0.5-0.4,0.7-0.6C613.3,450.6,613.1,450.8,612.9,451z M591.4,467.6c0,0,0.1-0.1,0.1-0.1
C591.4,467.6,591.4,467.6,591.4,467.6z M592.6,466.8c0.1-0.1,0.2-0.1,0.3-0.2C592.8,466.7,592.7,466.8,592.6,466.8z M594.1,465.9
c0.1-0.1,0.2-0.1,0.2-0.2C594.3,465.8,594.2,465.8,594.1,465.9z M595.5,465c0.1,0,0.1-0.1,0.2-0.1C595.6,464.9,595.6,465,595.5,465z
M596.9,464c0.1-0.1,0.2-0.1,0.3-0.2C597.1,463.9,597,464,596.9,464z M598.4,462.9C598.4,462.9,598.5,462.9,598.4,462.9
C598.5,462.9,598.4,462.9,598.4,462.9z M599.7,462c0.1-0.1,0.2-0.1,0.3-0.2C599.8,461.9,599.8,462,599.7,462z M601.1,460.9
c0.1-0.1,0.1-0.1,0.2-0.2C601.2,460.8,601.2,460.9,601.1,460.9z M602.4,459.9c0.1-0.1,0.1-0.1,0.2-0.2
C602.5,459.8,602.4,459.9,602.4,459.9z M603.7,458.9c0.1-0.1,0.2-0.1,0.3-0.2C603.9,458.7,603.8,458.8,603.7,458.9z M605,457.8
C605.1,457.8,605.1,457.7,605,457.8C605.1,457.7,605.1,457.8,605,457.8z M606.2,456.8c0.1-0.1,0.2-0.1,0.2-0.2
C606.4,456.7,606.3,456.7,606.2,456.8z M607.5,455.7c0,0,0.1-0.1,0.1-0.1C607.6,455.6,607.5,455.7,607.5,455.7z M608.6,454.8
c0.1-0.1,0.1-0.1,0.2-0.2C608.7,454.7,608.6,454.7,608.6,454.8z M609.7,453.8c0.1-0.1,0.1-0.1,0.2-0.2
C609.9,453.7,609.8,453.7,609.7,453.8z M610.8,452.9c0,0,0.1-0.1,0.1-0.1C610.9,452.8,610.8,452.8,610.8,452.9z M611.8,452
c0.1-0.1,0.1-0.1,0.2-0.2C611.9,451.9,611.9,451.9,611.8,452z M616.1,448.3c0.2-0.2,0.4-0.3,0.6-0.5
C616.4,447.9,616.2,448.1,616.1,448.3z M613.8,450.2c0.3-0.2,0.5-0.4,0.7-0.6C614.3,449.8,614,450,613.8,450.2z M614.6,449.5
c0.2-0.2,0.4-0.4,0.6-0.5C615,449.1,614.8,449.3,614.6,449.5z M615.3,448.9c0.2-0.2,0.4-0.3,0.6-0.5
C615.7,448.5,615.5,448.7,615.3,448.9z" /><path d="M678,235.7c-1.5-0.6-2.9-0.7-4.1-0.1c-2.8,1.4-4,5.9-4.8,9.2c-0.2,0.9-0.4,1.7-0.6,2.3c-1.9,5.7-6.1,9.9-11.7,11.5
c-7.4,2.1-16,1.2-24.2-2.3c-2.2-1-6.7-3.2-11.5-7.3c-8.1-6.8-12-14.5-13.3-17.5c-3.3-7.4-3.7-13.7-3.9-16.4
c-0.3-4.3-0.6-8.3,1.5-12.8c2.7-5.7,8.1-9.7,14.6-10.6c9-1.3,14.4,3.4,20.5,8.8c0.8,0.7,1.5,1.4,2.3,2c6.1,5.2,9.7,8.4,14.5,9
c8.1,1,16.5-5.9,20.5-13.2c5.7-10.2,2.3-20.7,1.1-23.6v0c-2.7-6.9-8-12.3-15.6-16.1c-9.8-4.8-18.9-3.5-23.2-2.9
c-5.5,0.8-13.7,2.9-21.6,9c-11.8,9-15.5,21-16.7,24.9c-2.8,8.9-2.4,16.3-2.2,19.8c1.1,20.5,9.6,32.9,16.6,39.6
c8.6,8.2,21.4,13.8,34.1,13.8c7.6,0,15.2-2,21.8-6.6c2.9-2,7.7-5.4,8.9-11.3C681.8,240.2,680.8,236.9,678,235.7z M648.4,183.1
c1.1-2.4,2.9-4.6,3.6-5.4c0.2-0.3,5.6-6.4,12.2-4.8c0.5,0.1,5.3,1.4,6.3,5.3c0.8,3.2-1.5,6-2.3,7l0,0c-3.4,4.2-9.3,6-13.8,6
c-0.3,0-0.6,0-0.9,0c-2.7-0.2-4.7-1-5.5-2.4C647.1,187.5,647.3,185.6,648.4,183.1z" /><path d="M408.2,330.9c-3.1-15.7-10.7-26.3-23.2-32.5c-11.6-5.8-25.4-7.1-37.8-3.6c-14.1,4-22.4,10-23.3,16.9
c-0.4,2.8,0.3,6.5,2.4,8.5c1.2,1.1,2.7,1.5,4.4,1.1c5-1,6.8-5.6,8.3-9.7c0.6-1.6,1.2-3.1,1.9-4.3c5.1-8.9,17-11.9,26.6-10.9
c13.8,1.3,25.9,8.6,31.7,19c5.8,10.4,7.5,24.1,4.2,34.2c-3.2,9.6-11.2,19.4-21.2,18.2c-5.2-0.7-11.1-6.1-14.2-13.2
c-2.5-5.8-2.5-11.2,0-14.7c0.6-0.8,1.4-1.4,2.3-2c1.4-1,2.8-2,3.3-3.8c0.7-2.8-1.5-5.5-1.9-6c-3.7-4.4-10.8-4.3-16.1-3.5
c-6.5,1.1-12.7,3.6-16.1,5.7c-3.8,2.4-12.9,9.3-15.3,21.8c-2,10.1,0.7,20.9,7.1,28.3l0.1,0.2c8,9,23.2,13.7,35,13.7
c1.8,0,3.6-0.1,5.2-0.3c4.9-0.7,8.1-2.3,9.3-4.8c0.8-1.7,4-1.1,5.8-0.7c0.7,0.1,1,0.2,1.3,0.2c9.5-0.8,14.9-16.7,17-22.7
C409.2,353.4,410.3,341.4,408.2,330.9z M370.4,382.1c-3.4,4.2-8.5,5.2-12.5,5.2c-3.1,0-5.5-0.6-5.7-0.6c-5.7-1.5-11.3-5.6-14.1-10.3
c-1.6-2.7-2.1-5.4-1.4-7.9c1.6-6.1,10.2-8.8,15.5-9.1c8.8-0.5,19.5,4.5,21,12.7C374,377.2,371,381.3,370.4,382.1z" /><path d="M587.8,273.9c-5.3-5.2-16.6-2.1-30.8,2c-11.9,3.4-25.5,7.2-39.3,7.3c-15.5,0.2-27.6-4.3-37.3-7.9c-10.2-3.8-17.6-6.6-23-1.4
c-9.1,8.8-18.1,23.7-16.2,35.5l1.2-0.1c0-2.2,2.5-5.8,6.5-9.2c8.6-7.5,24.1-14.7,41.7-12.6c7.9,1,14.4,6.9,19.4,17.8
c8.9,19.3,11.6,63.8,2.3,84.6c-0.7,1.5-0.5,3.1,0.5,4.7c1.6,2.4,4.9,4.2,8,4.2c2.9,0,6.1-1.6,7.7-3.9c1.1-1.6,1.3-3.2,0.8-4.9
c-9.5-25.9-3-83.8,20.7-99.7c5.4-3.6,12.3-4,19-4.2c14.8-0.3,31.1,5.6,34,19.8l0.9,4.4l0.3-4.5c0.1-1.4,0.1-2.7,0.1-4
C604.2,293.3,595.4,281.4,587.8,273.9z" /><path d="M489.8,352c-0.3-9.8-1.8-17.9-4.6-25v0c-2.5-6.2-5.8-10.7-9.9-13.3c-6.2-4-13.2-3.1-19.2,2.5c-7.3,6.7-9.5,16.9-5.4,24.9
c2.5,4.9,6.5,8.5,10.4,12.1l0.8,0.7c4,3.7,8.1,7.7,10,12.8c3.6,9.4-1.3,21.8-10.7,27.1c-4.3,2.4-9.3,3.4-14,2.8
c-7.9-1-15.5-6.5-19.9-14.5c-3.9-7.1-5.5-16.3-4.4-25.9c0.9-7.9,3.5-16.3,7.9-25.7l0.3-0.6c1.6-3.3,3.2-6.6,3.1-10.3
c0-1.3-0.3-2.3-0.7-3.1c-0.6-1.1-1.6-1.8-2.9-2.1c-1.5-0.4-3.2-0.1-4.5,0.8c-1.9,1.2-3.2,3.3-4.1,6.4c-1.4,4.6-1.5,9.4-1.6,14.1
l0,1.5c-0.1,2.2-0.2,4.4-0.3,6.6l0,0.5c-0.3,6.7-0.6,13.7-0.1,20.6c0.9,10.8,4,19.5,9.2,25.9c5.9,7.3,15.1,11.6,24.5,11.6
c0.9,0,1.8,0,2.7-0.1c10-0.9,19.6-6.7,25.6-15.6C487.4,377.9,490.1,366.3,489.8,352z" /><path d="M591.7,215.5c-2.7-5.5-7.2-8.8-13.2-9.7c-4.9-0.7-10.1,0.7-14.3,3.9c-3.3,2.5-5.5,5.7-6,8.9c-0.6,3.9,1.7,6.5,3.8,9.1
c2.2,2.6,4.4,5.3,4.2,9.5c-0.4,8.3-9.9,14.4-15,17.7c-8.4,5.4-19.4,8.4-32.5,8.9c-14.3,0.6-25.8-1.1-35.2-5.2
c-17.5-7.7-20.9-14.2-20.8-18.4c0.2-4,3.7-7,7-9.5c30-22.6,58.5-29.3,58.8-29.3c11-2.5,22.3-3.9,33.8-4.3c1.5-0.1,2.9-0.3,4.2-0.4
c5.4-0.5,7.3-0.6,7.4-1.7c0.1-0.9-1-1.2-2.7-1.6c-2.6-0.6-6.9-1.6-9.2-5.1c-1.4-2.1-1.9-4.9-1.6-8.4c0.1-1.1,0.4-4.4,2.9-7.5
c2.6-3.3,6.3-4.3,8.7-5c4.4-1.2,7.8-1,9.8-0.8c1.6,0.1,2.5,0.2,2.8-0.6c0.1-0.3,0.1-0.7-0.2-1.1c-1.8-3.4-18.2-13.8-38.1-18.1
c-12.1-2.6-30.7-4.3-51.3,2.7c-16.6,5.7-29.3,15.4-30.4,18.2c-0.1,0.4-0.2,0.7,0,1c0.5,0.9,1.7,0.5,4.9-0.5
c4.4-1.4,11.7-3.8,21.8-4.3c10.9-0.6,19,1.2,24.3,5.5c3.3,2.6,4.8,5.4,5.5,6.8c0.7,1.5,2.6,6.7,0.6,12.4c-1.1,3-2.9,5-4.2,6.3
c-6.3,6-17.9,13-30.2,20.4c-7.2,4.3-14.6,8.7-20.9,13c-11.4,7.7-12.5,10.3-12.8,12.3c-0.9,8.1,11.6,14,17.6,16.9l0.3,0.1
c11.7,5.6,24.4,8.7,37.7,9.3c2.5,0.1,5,0.1,7.6,0.1c12.4-0.2,25.6-1.9,39.5-5.2c12.3-3,27.3-7.9,34.2-20
C594.8,234,595.4,223,591.7,215.5z" /><path d="M231.9,400.3c-4.4-5.2-8.8-8.7-13.5-10.9c-1.6-0.7-3.4-1.3-5.1-1.8c-3.4-1-6.7-1.9-8.9-4.6c-2.3-2.7-2.4-5.7-2.4-6
c0.1-0.6,0.4-1.3,0.4-1.3c0.2-0.5,0.5-0.9,1-1.3c1.2-1.2,2.6-2,4.1-2.8c1.7-0.9,3.4-1.9,4.8-3.4c11.1-11.7,7.8-31.4-0.4-45.6
c-10.9-18.9-32.7-32.6-55.6-35c-18.6-1.9-35,3.9-46.3,16.5c-9.5,10.6-12.3,25.7-8.5,46.2c0.8,4.1,1.7,8.1,2.7,11.8
c0.9,3.4,1.8,5.6,2.5,7.7c0.9,2.2,1.7,4.3,2.4,7.8c0.7,3.2,1.2,6.3,1.3,7.9c0.6,7.9-4.8,13.8-9.5,18.9c-3.8,4.1-7.1,7.7-6.5,11.6
c0.5,3.8,4.9,7.8,11.9,11.1c14.6,6.7,38.2,8.8,55.5-2.3c6.7-4.3,10-10.6,13.1-16.8c3.6-6.9,7-13.4,14.8-15.3
c6.4-1.5,15,0.2,16.6,0.5l0.1,0c6.7,1.3,16.3,4.6,23.7,12.8c11.4,12.7,12.4,31.3,8.2,44c-5,15.6-20.4,28.2-43.1,35.4
c-20.2,6.4-44.4,8-64.7,4.1c-14.4-2.7-26.7-8.6-36.7-17.4c-3-2.7-10.7-10-16.3-19.8c-5.1-9-6.7-17.2-4.7-23.7
c1.4-4.3,5-10.2,6.1-11.8c2.2-3.4,4.2-5.9,5.9-7.9c2.7-3.3,4.7-5.7,5-9.6c0.5-5.5-2.6-9.9-3.9-11.8c-6.4-9.2-20.6-14.3-30.9-11.2
c-18.6,5.6-26.4,39.4-19.6,62c9.2,30.5,42.7,42.5,57,47.6c17.1,6.1,36.6,9.2,55.8,9.2c22.6,0,44.9-4.2,62.4-12.5
c16.1-7.6,26.8-18,31.2-30.2C247.1,438.4,245.3,415.8,231.9,400.3z M167.1,346.1c-8.6,1.5-13.5,5.9-17.8,9.8
c-3.9,3.4-7.2,6.5-12.3,6.5c-0.3,0-0.7,0-1,0c-6-0.5-12.5-4.9-17.3-11.8c-5.9-8.3-8-18.4-5.6-26.9c2.5-9,6.8-16.1,12.8-21.3
c5.5-4.7,12.3-7.6,20.1-8.7c10.9-1.5,23.3,0.7,34.8,6.2c11.5,5.5,21,13.6,26.6,23c6.7,11.2,10.1,29.1,4.5,34
c-3.3,2.9-8.2,0.2-14.5-3.2C189.3,349.3,179.2,343.9,167.1,346.1z" /><path d="M803.7,196.4c-0.4-18.8-8.1-37.8-22.4-54.9c-3-3.6-6.2-7-9.5-10.1c-10.6-10-23-17.9-38-24.3c-11.6-5-23.9-8.6-36.3-10.8
c-1.1-0.2-2.4-0.5-3.8-0.7c-4.9-1-11.6-2.3-17.5-2.3c-6.4,0-10.8,1.5-13.5,4.5c-2.2,2.4-3.2,4.9-3,7.4c0.4,7,8.5,10.7,14.2,10.7
c0.2,0,0.3,0,0.4,0c4.9-0.2,9.7-2,14.2-3.8c3.7-1.4,7.5-2.9,11.3-3.5c3-0.4,6.1-0.7,9.2-0.7c5.4,0,11,0.7,16.4,2
c15.4,3.7,30.5,12.4,43.8,25.1c7,6.7,28.5,27.3,29,55.3c0.1,5.9,0.2,13.2-4.4,17.7c-3.3,3.2-8.6,4.8-15.6,4.8
c-12.6,0-26.5-5.3-32.2-10.2c-1-0.8-6.2-5.2-14.5-8.7c-1.4-0.6-3-1-4.9-1.3c-1.6-0.3-3.4-0.4-5.1-0.4c-11.2,0-21.1,4.8-26.7,13
c-5.2,7.6-6.6,17.9-3.7,28.9c3.8,14.5,14.5,22.3,19.1,25.6l0.1,0c9,6.5,19.9,10,31.6,10c2.2,0,3.9-0.1,5.3-0.2
c3.8-0.3,17-2,29.7-11.3C803.2,238.9,803.8,203.3,803.7,196.4z M660.9,105.1c0-0.3,0-0.5,0-0.8C660.8,104.6,660.8,104.9,660.9,105.1
c0,0.4,0.1,0.8,0.2,1.1C660.9,105.9,660.9,105.5,660.9,105.1z M673.8,114.7c-0.1,0-0.2,0-0.3,0c0.2,0,0.5,0,0.7,0
C674.1,114.7,674,114.7,673.8,114.7z M676.2,94.5C676.2,94.5,676.2,94.5,676.2,94.5C676.2,94.5,676.2,94.5,676.2,94.5
C676.2,94.5,676.2,94.5,676.2,94.5z M691.1,228.4c0.1,0.7,0.2,1.4,0.3,2C691.3,229.8,691.2,229.1,691.1,228.4z M692.2,233.7
c-0.1-0.4-0.2-0.9-0.4-1.6C691.9,232.8,692.1,233.3,692.2,233.7c0.3,1.3,0.7,2.6,1.2,3.8C692.9,236.3,692.5,235,692.2,233.7z
M721.5,193.3c0.1,0,0.3,0,0.4,0c-0.3,0-0.6,0-1,0C721.1,193.4,721.3,193.3,721.5,193.3z M732.8,236.6c-0.9,0.9-2.2,1.3-3.8,1.3
c-1.1,0-2.3-0.2-3.6-0.6c-3.4-0.9-6.6-2.7-7.8-3.5c-0.4-0.2-9.6-5.9-9.1-15c0-0.8,0.5-7.4,5.3-9.7c3.9-1.8,8.2,0.5,9.5,1.3
c6.6,3.7,10.5,11.9,11.3,18C735,232.3,734.4,235.1,732.8,236.6z M741.8,268.4c0,0-0.1,0-0.1,0c0.1,0,0.2,0,0.3,0
C741.9,268.4,741.9,268.4,741.8,268.4z M802.5,196.4c0-1.4-0.1-2.8-0.2-4.3C802.4,193.5,802.4,195,802.5,196.4c0,0.3,0,0.7,0,1.3
C802.5,197.1,802.5,196.7,802.5,196.4z" /><path d="M315.8,379.4c-0.6-2.1-2.5-3.6-4.5-3.6c-0.1,0-0.1,0-0.2,0c-2.3,0-3.7,1.9-4.5,3c-0.5,0.7-1.8,2.4-2,5c-0.1,1,0,1.9,0.1,2.7
c0.1,1.5,0.2,2.8-0.5,4.1c-1,1.8-2.7,3.2-5.4,4.6c-9.1,4.7-16.9,6.9-23.8,6.9c-3.3,0-6.4-0.5-9.3-1.6c-8.6-3.1-15.7-10.1-18.6-18.1
c-2-5.8-2.7-13.7-0.3-15.9c0.4-0.4,0.9-0.6,1.6-0.6c1.3,0,2.8,0.7,3.5,1.1c3.8,1.9,5.5,5.2,7.2,8.8c1.2,2.5,2.5,5,4.5,7.2
c2.9,3,6.7,4.5,11.4,4.5c9.4,0,19.6-6.2,21.5-7.4l0,0c4.6-2.9,15.4-9.8,17.5-23.6c1.9-13.1-5.4-24-8.9-29.2
c-8.2-12.2-18.6-18.9-29.9-19.2c-0.3,0-0.6,0-0.9,0c-14.2,0-27.5,9.8-34.1,25c-4.7,10.9-5.7,24-2.8,36.9c2.7,12,8.5,22.5,16,28.7
c5.6,4.7,13,7.2,21.2,7.2c3.6,0,7.3-0.5,11-1.4c18.4-4.4,26-13.4,28.5-17C315.9,384.5,316.5,381.8,315.8,379.4z M275,386.4
C275,386.4,275,386.4,275,386.4c0.3,0,0.6,0,1,0C275.7,386.4,275.4,386.4,275,386.4z M308.4,367.9c-2.9,4.3-6.5,7.3-9.4,9.3
C301.9,375.1,305.5,372.1,308.4,367.9z M274.3,309.3c0.3,0,0.6,0,0.9,0c-0.3,0-0.7,0-1,0C274.2,309.3,274.2,309.3,274.3,309.3z
M262,338.9c4.2-3.1,9-4.9,10.9-5.6c0.6-0.2,14.9-5,22.8,6.5c0.7,0.9,6.3,9.4,3.7,18c-2.1,7-8.4,9.4-10.5,10.2
c-2.4,0.9-4.8,1.3-7.3,1.3c-6.3,0-12.5-2.7-16.9-5.8c-6-4.3-9.5-9.9-9.3-14.6C255.5,345.4,257.7,342,262,338.9z M274.5,404.7
c-0.5,0-1,0-1.5,0c0.6,0,1.1,0,1.7,0C274.6,404.7,274.6,404.7,274.5,404.7z M310.8,377c0.1,0,0.2,0,0.3,0c0,0,0.1,0,0.1,0
C311,377,310.9,377,310.8,377z M314.6,383.5c0.2-0.6,0.3-1.2,0.3-1.8c0-0.6-0.1-1.2-0.3-1.9c-0.3-0.9-0.9-1.7-1.6-2.2
c0.7,0.5,1.3,1.2,1.6,2.2c0.2,0.6,0.3,1.2,0.3,1.9C314.9,382.3,314.8,382.9,314.6,383.5z" /><path d="M446.9,196.2c-1.7-11.2-6.3-21-13.7-29.2c-2.4-2.6-9.6-10.6-22-14c-3.4-0.9-7-1.4-10.7-1.4c-6.5,0-13.5,1.4-20.8,4.1
c-10,3.8-15.7,8.9-16.9,15.1c-0.1,0.7-1.2,6.9,2.9,11.3c2.2,2.4,5.3,3.8,8.5,3.8c3.3,0,6.4-1.5,8.5-4.1c2.6-3.3,2.4-6.5,2.1-9.8
c-0.1-0.7-0.1-1.4-0.1-2.2c-0.1-2,0.7-4.1,2.1-6.1c3.7-5,8.9-7.5,15.6-7.5c6.5,0,13.9,2.4,20.2,6.7c7.2,4.9,13.4,13.1,16.8,22.7
c3.5,9.8,3.8,19.8,1,28c0,0.1-4.2,11.8-13.5,16.5c-1.6,0.8-3.1,1.2-4.4,1.2c-0.6,0-1.1-0.1-1.5-0.2c-1.9-0.6-2.6-2.6-3.8-6.5
c-1.4-4.5-3.4-10.7-9.1-18c-4.5-5.7-8.2-8-10.2-9.2l-0.3-0.2c-0.2-0.1-6-3.6-12.9-3.6c-2,0-4,0.3-5.8,0.9
c-10.6,3.4-14.4,15.3-15.7,22.1c-2,10.2,0.7,21.1,7.1,28.5l0.2,0.2c8.3,9.4,23.9,13.7,34.8,13.7c1.8,0,3.5-0.1,5.2-0.3
c5.1-0.7,8.6-2.5,9.9-5.2c0.2-0.5,1.3-0.5,1.7-0.5c1,0,2.1,0.2,2.8,0.3c0.6,0.1,1,0.2,1.3,0.2c0.1,0,0.1,0,0.2,0
c7.8-0.7,15.7-15.2,19.1-28.5C447.7,215,448.3,205.4,446.9,196.2z M374.1,184.8c-0.2,0-0.3,0-0.5,0
C373.8,184.8,374,184.8,374.1,184.8C374.2,184.8,374.1,184.8,374.1,184.8z M381.7,181.2C381.6,181.2,381.6,181.2,381.7,181.2
C381.6,181.2,381.6,181.2,381.7,181.2c0.4-0.6,0.8-1.1,1.1-1.7C382.5,180,382.1,180.6,381.7,181.2z M384.4,165.5
c0.3-0.6,0.6-1.1,0.9-1.6C384.9,164.4,384.6,164.9,384.4,165.5z M400,152.9c0.1,0,0.3,0,0.4,0c0.1,0,0.2,0,0.3,0
C400.4,152.9,400.2,152.9,400,152.9z M423.2,162c-0.4-0.2-0.7-0.5-1.1-0.7C422.5,161.5,422.9,161.7,423.2,162
c0.5,0.3,0.9,0.6,1.3,0.9C424.1,162.6,423.7,162.3,423.2,162z M397.1,198.4c0.3,0.2,0.7,0.4,1.1,0.7
C397.8,198.8,397.4,198.6,397.1,198.4l-0.1-0.1L397.1,198.4z M384.5,194.8c0.2,0,0.4,0,0.7,0c-0.3,0-0.7,0-1,0
C384.3,194.8,384.4,194.8,384.5,194.8z M391.2,248c-5.4-1.4-10.8-5.4-13.4-9.9c-1.5-2.6-2-5.1-1.4-7.4c1.5-5.7,9.7-8.3,14.7-8.6
c0.4,0,0.8,0,1.3,0c8,0,17.4,4.6,18.7,12.2c0.8,4.8-2,8.8-2.6,9.5c-3.2,4-8.1,4.9-11.9,4.9C393.7,248.6,391.4,248,391.2,248z
M405,257.7c-0.4,0-0.8,0-1.2,0C404.2,257.7,404.6,257.7,405,257.7C405,257.7,405,257.7,405,257.7z M410,257.4
c-0.8,0.1-1.6,0.2-2.4,0.2C408.4,257.6,409.2,257.5,410,257.4c0.6-0.1,1.2-0.2,1.7-0.3C411.2,257.2,410.6,257.3,410,257.4z
M425.9,252.2C425.9,252.2,425.8,252.2,425.9,252.2C425.9,252.2,425.9,252.2,425.9,252.2C425.9,252.2,425.9,252.2,425.9,252.2z
M445.7,196.3c0.3,1.7,0.5,3.5,0.6,5.2C446.1,199.8,445.9,198.1,445.7,196.3z" /><g><path d="M354.3,197.2c-2.9-24-15.5-45.8-35.7-59.8c-18.9-13.2-43.4-18.3-66.1-14c-11.2,2.2-22.2,6.7-30.6,14.4
c-8.4,7.8-13.7,18.6-15.6,29.9c-1.9,11.3-0.4,22.9,3.3,33.7c2.6,7.6,6.3,14.8,8,22.6c1.7,7.8,1.1,16.7-4,22.8
c-2.6,3.1-6.1,5.2-9.2,7.8c-3,2.6-5.8,6.2-5.7,10.2c0,5.4,4.9,9.5,9.7,12.1c12.7,6.9,27.4,8.9,41.9,9.8
c24.3,1.5,50.1-0.2,70.6-13.1C346.9,257.4,357.8,226.5,354.3,197.2z M349.6,226c-1.1,4.6-2.2,9.4-4.5,13.6
c-1.5,2.7-3.9,5.5-7.1,6.2c-7.3,1.7-14.1-4.8-17.8-10.2c-3.8-5.7-6.5-12.2-11.3-17.1c-8.6-8.7-22.4-10.2-34.4-7.6
c-8.2,1.8-16.2,5.2-24.6,5.3c-12.4,0.1-24.1-7.6-30.3-18.3c-6.2-10.6-7.2-23.7-4.3-35.7c2-8.5,6-16.8,12.4-22.9
c7.2-7,17.1-10.9,27-12.8c28.2-5.3,58.9,5.2,77.6,26.8c11.3,13,18,29.8,19.4,46.9C352.4,208.8,351.7,217.6,349.6,226z" /><path d="M264.5,287.8c-5.1,0-9.9-0.2-14.2-0.5c-13.4-0.8-28.9-2.6-42.1-9.8c-4.6-2.5-10-6.7-10-12.7c0-4.5,3.2-8.3,5.9-10.6
c1.1-0.9,2.2-1.8,3.3-2.7c2-1.6,4.1-3.2,5.8-5.1c4.5-5.3,5.9-13.4,3.9-22.3c-1.1-5-3-9.8-4.9-14.4c-1.1-2.6-2.2-5.4-3.1-8.1
c-4-11.5-5.1-23.3-3.3-34c2-11.9,7.6-22.6,15.7-30.2c7.7-7.1,18.3-12.2,30.9-14.6c22.7-4.4,47.6,0.9,66.6,14.1
c19.9,13.8,33,35.8,35.9,60.3v0c3.8,32.1-9.1,61.7-33.6,77.1C303.6,285.3,282.3,287.8,264.5,287.8z M268.4,122.5
c-5.3,0-10.6,0.5-15.8,1.5c-12.3,2.4-22.8,7.3-30.3,14.3c-8,7.4-13.5,17.9-15.4,29.6c-1.7,10.6-0.6,22.1,3.3,33.4
c0.9,2.7,2,5.4,3.1,8c1.9,4.7,3.9,9.6,5,14.6c2,9.3,0.5,17.8-4.2,23.3c-1.7,2-3.9,3.7-6,5.3c-1.1,0.8-2.2,1.7-3.3,2.6
c-2.5,2.2-5.5,5.7-5.5,9.7c0,5.4,5.1,9.3,9.4,11.6c13,7.1,28.3,8.9,41.6,9.7c30.8,1.9,53.2-2.2,70.3-13
c24.1-15.2,36.8-44.2,33-75.9v0c-2.9-24.1-15.9-45.8-35.4-59.4C303.9,127.9,286.1,122.5,268.4,122.5z M335.7,246.7
c-6.3,0-12.2-5.3-15.9-10.8c-1.4-2-2.6-4.1-3.7-6.2c-2.2-3.8-4.4-7.7-7.5-10.8c-7.5-7.6-20.2-10.4-33.8-7.4
c-2.7,0.6-5.4,1.4-8.1,2.1c-5.4,1.5-10.9,3.1-16.6,3.2c-0.1,0-0.1,0-0.2,0c-12.1,0-24-7.3-30.6-18.6c-5.8-10.1-7.4-23.2-4.4-36.1
c2.2-9.4,6.6-17.4,12.5-23.2c6.6-6.4,15.8-10.8,27.3-13c28.5-5.4,59.2,5.2,78.1,27c11.2,12.9,18.1,29.7,19.5,47.3
c0.7,8.9,0,17.6-2.1,26l-0.4,1.6c-1,4.1-2.1,8.4-4.1,12.1c-1.2,2.1-3.7,5.7-7.5,6.5C337.4,246.6,336.5,246.7,335.7,246.7z
M285.2,209c9.8,0,18.4,3.1,24.2,8.9c3.2,3.2,5.5,7.2,7.7,11.1c1.2,2,2.4,4.2,3.7,6.1c3.9,5.8,10.5,11.5,17.2,10
c3.5-0.7,5.8-4.4,6.7-5.9c2-3.6,3-7.8,4-11.8l0.4-1.6c2.1-8.3,2.8-16.9,2.1-25.7c-1.4-17.4-8.2-33.9-19.2-46.6
c-18.7-21.5-48.9-31.9-77-26.6c-11.3,2.1-20.3,6.4-26.7,12.6c-5.8,5.6-10,13.4-12.2,22.6c-3,12.6-1.4,25.4,4.2,35.2
c6.3,10.9,17.9,18,29.6,18c0.1,0,0.1,0,0.2,0c5.5,0,11-1.6,16.3-3.1c2.7-0.8,5.4-1.5,8.1-2.1C278.2,209.4,281.8,209,285.2,209z" /></g></symbol><symbol id="nowness-logo" class="logo nowness-logo" viewBox="0 0 249.909 41.542" xml:space="preserve"><path d="M216.821,9.288c-1.498-2.597-3.295-4.095-6.49-4.095c-3.346,0-6.242,2.398-6.242,5.843
c0,3.245,3.344,4.743,5.891,5.891l2.498,1.099c4.893,2.147,9.037,4.594,9.037,10.585c0,6.592-5.293,11.635-11.832,11.635
c-6.043,0-10.537-3.895-11.736-9.738l4.096-1.148c0.549,3.846,3.494,6.992,7.539,6.992c4.045,0,7.738-3.096,7.738-7.34
c0-4.393-3.443-5.893-6.939-7.49l-2.297-1c-4.395-1.998-8.188-4.244-8.188-9.637c0-5.842,4.943-9.585,10.535-9.585
c4.193,0,7.738,2.147,9.736,5.842L216.821,9.288z" /><path d="M245.215,9.288c-1.498-2.597-3.295-4.095-6.49-4.095c-3.346,0-6.242,2.398-6.242,5.843
c0,3.245,3.346,4.743,5.891,5.891l2.498,1.099c4.893,2.147,9.037,4.594,9.037,10.585c0,6.592-5.293,11.635-11.832,11.635
c-6.043,0-10.537-3.895-11.736-9.738l4.096-1.148c0.549,3.846,3.496,6.992,7.539,6.992c4.045,0,7.74-3.096,7.74-7.34
c0-4.393-3.445-5.893-6.941-7.49l-2.295-1c-4.396-1.998-8.189-4.244-8.189-9.637c0-5.842,4.943-9.585,10.535-9.585
c4.193,0,7.738,2.147,9.736,5.842L245.215,9.288z" /><path d="M174.551,1.948h19.523v3.894h-15.328v11.185h14.879v3.895h-14.879v14.779h15.328v3.894h-19.523V1.948
z" /><path d="M0,0.349l29.361,30.758V1.948h4.193v39.345L4.195,10.586v29.009H0V0.349z" /><path d="M92.219,30.158L104.402,0l12.182,30.158l9.888-28.209h4.542l-14.43,39.594l-12.182-30.308
L92.219,41.542L77.788,1.948h4.544L92.219,30.158z" /><path d="M77.752,20.823c0,10.834-8.889,19.423-19.623,19.423c-10.736,0-19.623-8.589-19.623-19.423
c0-10.785,8.887-19.523,19.623-19.523C68.864,1.299,77.752,10.038,77.752,20.823z M42.7,20.771c0,8.489,6.89,15.58,15.43,15.58
c8.538,0,15.428-7.091,15.428-15.58c0-8.538-6.791-15.578-15.428-15.578C49.49,5.193,42.7,12.233,42.7,20.771z" /><path d="M135.149,0.349l29.359,30.758V1.948h4.193v39.345l-29.359-30.708v29.009h-4.193V0.349z" /></symbol></svg><section id="header" class="header"><input type="checkbox" id="menu-show-hide" class="menu-show-hide-checkbox" /><nav class="nav-container"><div class="logo-container"><a href="/" id="logo" class="main-nav-logo" title="Dazed"><svg class="dazed-logo"><use xlink:href="#dd-logo"></use></svg></a></div><label class="menu-trigger menu-toggle"><div class="icon-menu-container"><svg class="icon-menu" role="button" tabindex="0"><use xlink:href="#icon-menu"></use></svg><svg class="icon-menu-back hidden-phone"><use xlink:href="#icon-menu-back"></use></svg><svg class="icon-menu-back-mobile hidden-tablet hidden-desktop"><use xlink:href="#icon-close"></use></svg></div></label></nav></section><nav class="main-header-navigation"><svg class="icon close-mainnav"><use xlink:href="#icon-close"></use></svg><div class="main-menu-container"><ul class="primary-links"><li class="menu-link" id="menu-news"><a class="main-menu-item" href="/news" data-child="news">
News
</a></li><li class="menu-link" id="menu-fashion"><a class="main-menu-item" href="/fashion" data-child="fashion">
Fashion
</a></li><li class="menu-link" id="menu-beauty"><a class="main-menu-item" href="/beauty" data-child="beauty">
Beauty
</a></li><li class="menu-link" id="menu-art-photography"><a class="main-menu-item" href="/art-photography" data-child="art-photography">
Art &amp; Photography
</a></li><li class="menu-link" id="menu-music"><a class="main-menu-item" href="/music" data-child="music">
Music
</a></li><li class="menu-link" id="menu-film-tv"><a class="main-menu-item current" href="/film-tv" data-child="film-tv">
Film &amp; TV
</a></li><li class="menu-link" id="menu-life-culture"><a class="main-menu-item" href="/life-culture" data-child="life-culture">
Life &amp; Culture
</a></li><li class="menu-link" id="menu-dazedclub"><a class="main-menu-item" href="/dazedclub" data-child="dazedclub">
Dazed Club
</a></li></ul><div class="social-links"><a class="menu-link" href="https://www.facebook.com/DazedandConfusedMagazine" target="_blank"><svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg></a><a class="menu-link" href="https://www.instagram.com/dazed/" target="_blank"><svg class="icon-instagram"><use xlink:href="#icon-instagram"></use></svg></a><a class="menu-link" href="https://twitter.com/Dazed" target="_blank"><svg class="icon-twitter"><use xlink:href="#icon-twitter"></use></svg></a><a class="menu-link" href="https://www.youtube.com/dazed" target="_blank"><svg class="icon-youtube"><use xlink:href="#icon-youtube"></use></svg></a><a class="menu-link" href="https://www.tiktok.com/@dazed" target="_blank"><svg class="icon-tiktok"><svg id="icon-tiktok" viewBox="0 0 44 44" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Icon/Social/TikTok</title><g id="Icon/Social/TikTok" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M31.8229887,18.9008052 C31.643218,18.9182739 31.4627363,18.9274287 31.2821207,18.9282406 C29.3010086,18.9285171 27.4532831,17.9299378 26.368061,16.2725005 L26.368061,25.3159695 C26.368061,29.0074576 23.3755186,32 19.6840305,32 C15.9925424,32 13,29.0074576 13,25.3159695 C13,21.6244814 15.9925424,18.631939 19.6840305,18.631939 C19.8235588,18.631939 19.9599515,18.6444809 20.0971282,18.6531034 L20.0971282,21.9469109 C19.9599515,21.9304497 19.8251265,21.9053659 19.6840305,21.9053659 C17.7999732,21.9053659 16.2726431,23.4326961 16.2726431,25.3167534 C16.2726431,27.2008106 17.7999732,28.7281408 19.6840305,28.7281408 C21.5684458,28.7281408 23.2325946,27.2434975 23.2325946,25.3590822 L23.265517,10 L26.4166607,10 C26.713802,12.825788 28.9923184,15.0329872 31.8261241,15.2401482 L31.8261241,18.9008052" id="Path" fill="#FFFFFF"></path></g></svg></svg></a></div><ul class="secondary-links"><li class="menu-link" id="menu-Dazed100"><a class="main-menu-item" href="/Dazed100" data-child="Dazed100">
Dazed100
</a></li><li class="menu-link" id="menu-opentochange"><a class="main-menu-item" href="/opentochange" data-child="opentochange">
Open To Change
</a></li><li class="menu-link" id="menu-magazine"><a class="main-menu-item" href="/magazine" data-child="magazine">
Magazine
</a></li><li class="menu-link" id="menu-search"><a class="main-menu-item" href="/search" data-child="search">
Search
</a></li></ul><ul class="tertiary-links"><li class="menu-link" id="menu-contact"><a class="main-menu-item" href="/contact" data-child="contact">
Contact
</a></li><li class="menu-link" id="menu-info/article/824/1/dazed-confused"><a class="main-menu-item" href="/info/article/824/1/dazed-confused" data-child="info/article/824/1/dazed-confused">
About
</a></li><li class="menu-link" id="menu-jobs"><a class="main-menu-item" href="/jobs" data-child="jobs">
Jobs
</a></li><li class="menu-link" id="menu-info/article/825/1/terms-conditions"><a class="main-menu-item" href="/info/article/825/1/terms-conditions" data-child="info/article/825/1/terms-conditions">
Legal
</a></li></ul></div></nav><svg xmlns="http://www.w3.org/2000/svg" class="hidden"><symbol id="dm-logo" viewBox="4 3 38 38" xmlns="http://www.w3.org/2000/svg"><g id="Icon/-Menu-/-Close-BLK-Copy-2" fill-rule="evenodd"><g id="Group" transform="translate(10.000000, 18.000000)" fill-rule="nonzero"><polygon id="Shape-Copy-2" points="22.1676814 10 22.1676814 3.19791667 20.2486047 10 16.852486 10 14.9765348 3.09375 14.9765348 10 11.6666667 10 11.6666667 0 17.2513952 0 18.6421867 6.12500001 20.2054794 0 25.8333333 0 25.8333333 10"></polygon><path d="M10.8333333,5.05208332 C10.8333333,6.03125 10.6153588,6.88541666 10.1903085,7.61458333 C9.7652582,8.34374999 9.13313211,8.92708334 8.30482896,9.35416666 C7.8470825,9.59375 7.36753856,9.76041666 6.85529845,9.85416667 C6.34305834,9.94791666 5.70003354,10 4.93712273,10 L0,10 L0,0 L4.80633804,0 C5.32947686,0 5.79812206,0.0208333333 6.21227365,0.0520833333 C6.62642521,0.0937499998 7.0078806,0.145833333 7.34574111,0.229166667 C7.68360161,0.312499999 7.98876591,0.406250001 8.27213278,0.541666667 C8.55549965,0.666666667 8.81706907,0.822916665 9.06773976,1.01041667 C9.64537222,1.42708333 10.09222,1.97916667 10.3973843,2.67708334 C10.6807512,3.37499999 10.8333333,4.16666666 10.8333333,5.05208332 Z M6.46294432,4.96874999 C6.46294432,3.91666667 6.33215963,3.15624999 6.07059021,2.6875 C5.95070421,2.47916668 5.79812206,2.32291667 5.59104628,2.24999999 C5.38397049,2.16666666 5.11150234,2.125 4.7518444,2.125 L4.08702212,2.125 L4.08702212,7.87499999 L4.8826291,7.87499999 C5.18779343,7.87499999 5.44936284,7.83333333 5.64553991,7.73958332 C5.85261569,7.65624999 6.00519784,7.5 6.12508382,7.28125 C6.24496982,7.0625 6.33215963,6.76041667 6.37575452,6.38541666 C6.44114689,6.01041666 6.46294432,5.53125 6.46294432,4.96874999 Z" id="Shape-Copy"></path></g></g></symbol></svg><input type="checkbox" id="navbar-secondary-show-hide" class="navbar-checkbox"><label for="navbar-secondary-show-hide" class="navbar-secondary-show-hide icon-container"><svg id="navbar-secondary-toggle" class="icon navbar-secondary-icon-menu"><use xlink:href="#icon-close"></use></svg></label><nav class="navbar-secondary navbar-right"><div class="navbar-header"><label for="navbar-secondary-show-hide" class="icon-container close-navbar-right"><svg id="navbar-secondary-toggle" class="icon navbar-secondary-icon-menu"><use xlink:href="#icon-close"></use></svg></label></div><div class="navbar-body"><span class="navbar-caption">Dazed media sites</span><div class="navbar-links"><ul class="primary-links"><li class="navbar-link dazed-menu-link"><a href="//www.dazeddigital.com" target="_blank" class="dazed-menu-logo logo-link"><svg class="logo dd-logo" viewBox="0 0 727 175"><use xlink:href="#dd-logo"></use></svg></a></li><li class="navbar-link db-menu-link"><a href="//www.dazeddigital.com/beauty" target="_blank" class="db-menu-logo logo-link"><svg class="logo db-logo"><use xlink:href="#beauty-logo"></use></svg></a></li><li class="navbar-link dazedclub-menu-link"><a href="//www.dazeddigital.com/dazedclub" target="_blank" class="dazedclub-menu-logo logo-link"><svg class="logo dazedclub-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 207.9 142.7"><path fill="currentColor" d="M53.5,0l-8.7,49.6h20l1.1-10.7h5.6l1.1,10.7h20L83.8,0H53.5z M66.6,27.9l2.1-16.9l2,16.9H66.6z" /><polygon fill="currentColor" points="94.9,11.3 107,11.3 93.7,39 93.7,49.6 128.6,49.6 128.6,38.3 115.3,38.3 128.6,10.4 128.6,0 94.9,0" /><polygon fill="currentColor" points="130.3,49.6 161.6,49.6 161.6,38.3 149.6,38.3 149.6,28 161.6,28 161.6,16.7 149.6,16.7 149.6,11.3 161.6,11.3 161.6,0 130.3,0" /><path fill="currentColor" d="M32.5,0H0.8v49.6h31.7c9,0,12.3-2.9,12.3-12V10.7C44.8,2.9,41,0,32.5,0z M25.1,34.7c0,2.6-0.6,3.5-2.8,3.5 h-2.1V11.3h2.1c2.1,0,2.8,1,2.8,3.5V34.7z"/><path fill="currentColor" d="M195,0h-31.7v49.6H195c9,0,12.3-2.9,12.3-12V10.7C207.2,2.9,203.4,0,195,0z M187.6,34.7 c0,2.6-0.6,3.5-2.8,3.5h-2.1V11.3h2.1c2.1,0,2.8,1,2.8,3.5V34.7z"/><path fill="currentColor" d="M207.9,112.1c-0.2-1.6,0-3.1-0.1-4.7c0-1.7,0-3.4,0-5c0-1.5-0.2-3.1-0.1-4.6c0.1-1-0.1-1.9-0.1-2.9 c0-1.3,0-2.5,0.1-3.8c0-0.6-0.5-1.2-0.3-1.7c0.4-0.9,0.3-1.9,0.2-2.8c-0.2-2,0.2-4,0-6.1c-0.1-1.3,0.2-2.7,0.1-4
c-0.1-1.8-0.1-3.7,0-5.5c0-0.8,0-1.6-0.3-2.3c-0.3-0.6-0.4-1.1-0.2-1.6c0.6-1.3,0.4-2.6,0.3-3.9c-0.1-1.6,0.6-3.2-0.3-4.7 c0.5-1.3,0.2-2.7,0.3-4.1c0.1-1.4-0.1-2.7,0-4.1c0.1-0.7-0.3-1.4-0.1-2.1c0.3-0.4,0.3-1,0.2-1.3c-0.4-1-0.4-1.8-0.2-2.9
c0.4-1.9,0.1-3.8,0.1-5.7c0-0.8-0.4-1.1-1.3-1.1c-0.4,0-0.9,0-1.3,0c-0.6-0.1-1.1-0.1-1.7,0c-0.8,0-1.7,0.5-2.5-0.1 c-0.2-0.2-0.6,0-0.8,0.2c-0.1,0.1-0.3,0.3-0.5,0.2c-1-0.6-2.2,0-3.2-0.2c-1-0.2-2.1,0.1-3.1-0.1c-2-0.3-4,0.2-6-0.1
c-0.5-0.1-0.9,0.5-1.5,0.3c-1.5-0.4-3.1-0.1-4.6-0.3c-0.6-0.1-0.8,0.5-1.4,0.3c-1.4-0.6-2.9-0.1-4.3-0.2c-0.6,0-1.3-0.3-1.8,0 c-1.2,0.5-2.4-0.6-3.4,0.2c-1.1-0.9-2.3-0.3-3.4-0.3c-2.3-0.1-4.6,0.2-6.8,0.2c-3.3,0.1-6.6-0.2-9.9,0c-1.9,0.1-3.7-0.3-5.6-0.2
c-0.7,0-1.4,0.4-2.1,0.2c-1.3-0.3-2.5-0.3-3.8-0.2c-2.1,0.1-4.1-0.1-6.2,0c-1.1,0-2.2,0.3-3.3,0.2c-2.5-0.1-5-0.1-7.5-0.1 c-0.6,0-1.1-0.2-1.7-0.1c-1.3,0.4-2.6,0.2-3.8,0c-1-0.1-2-0.1-3-0.1c-1.7,0-3.4,0.2-5,0.1c-2.3-0.2-4.5-0.3-6.7,0.1
c-0.6,0.1-1.2,0.4-1.7-0.2c-0.1-0.2-0.6-0.1-0.8-0.1c-2,0.2-4,0.4-6.1,0.3c-2.6-0.1-5.2-0.1-7.8-0.1c-0.7,0-1.4-0.1-2.1,0 c-1.7,0.1-3.3,0.1-5,0c-0.7,0-1.4,0-2,0.1c-1.4,0.1-2.7-0.1-4.1,0c-0.7,0-1.4-0.2-2.2,0c-1,0.3-1.9,0.1-2.8-0.1
c-0.4-0.1-0.8-0.2-1.1-0.1c-1.9,0.8-3.8,0-5.7,0.1c-1.6,0.1-3.3,0.3-5,0c-1.7-0.3-3.4,0.1-5.2,0c-1.5-0.1-2.9,0.3-4.4,0.2 c-0.6,0-1.3-0.5-1.7-0.3c-1.5,0.7-3,0-4.5,0.1c-1.9,0.2-3.9,0-5.9,0c-1.8,0-3.6,0.2-5.4-0.1c-1.6-0.2-3.3,0-4.8,0.7
c-0.2,0.1-0.1,0-0.2-0.1c-0.1-0.7-0.7-0.4-1.1-0.5c-1.5-0.2-3-0.2-4.5-0.1c-1,0.1-2-0.4-3-0.2c-1.7,0.4-3.4-0.3-5.1,0.5 c-0.1,0-0.3,0-0.3-0.1c-1.2-0.8-2.7-0.3-4-0.4c-1.1,0-2.3-0.1-3.4,0.1c-0.4,0.1-0.9-0.1-1.1,0.4C0.3,38.4,0.2,39,1,39.2
c-0.4,0.2-1,0.2-0.8,0.9c0.3,0.9,0.1,1.8,0.2,2.7c0.1,1.7-0.1,3.4-0.1,5.1c0,1.1,0.6,2.3-0.1,3.5c0,0.1,0,0.2,0,0.2 c0.5,1.6-0.1,3.2,0.1,4.8c0.3,2.1-0.2,4.3,0,6.4c0.2,2,0,4-0.1,5.9c0,1-0.1,1.9,0.1,2.8c0.7,0.6,0.7,0.7,0,1.2
c0.1,0.5-0.4,1-0.1,1.5c0.4,0.9,0.4,1.9,0.2,2.8c-0.1,0.3-0.1,0.7-0.2,1c-0.2,1.2,0.2,2.3,0,3.5C0,82.4,0,83.5,0.8,84 c-0.6,1.1-0.6,2.2-0.4,3.3c-0.1,0.4,0.3,0.9-0.3,1.2c-0.2,0.3,0,0.6,0.2,0.8c0.1,0.1,0.3,0.2,0.2,0.4c-0.6,1.2-0.2,2.5-0.2,3.8
c0,2.6,0,5.1,0,7.7c-0.1,0.7,0.2,1.5-0.2,2.3c0.3,0.3,0.2,0.6,0.2,0.9c-0.1,0.8-0.2,1.6-0.2,2.3c0.2,1.6,0,3.2,0.2,4.8 c0.2,1.3-0.2,2.7-0.2,4c0.1,2.1,0.3,4.1,0,6.2c-0.1,0.6-0.4,1.3-0.1,2c0.5,0.9,0.2,1.8,0.2,2.8c0,0.3-0.5,0.5,0,0.8
c0.3,0,0.7-0.1,1,0c0.4,0.1,0.4,0.5,0.2,0.6c-1.3,0.5-0.1,0.8,0.1,1.1c-0.4,0.4-0.8,0.8-1.2,1.2c-0.5,1.2,0.1,2.4-0.2,3.6 c-0.2,0.8,0.3,1.6,0.1,2.4c-0.2,1-0.1,2,0,3c0,1,0,2,0.1,3c0.5,0,1,0.3,1.6,0.3c2.1-0.3,4.2-0.2,6.2,0.1c0.3,0,0.7,0.2,0.9,0
c0.9-0.7,1.9-0.1,2.9-0.1c1.4,0,2.9,0.1,4.2-0.1c1.8-0.3,3.5,0.1,5.2,0c1.6-0.1,3.2-0.2,4.8-0.1c0.9,0.1,1.8-0.3,2.7,0 c1.3,0.4,2.6,0.2,3.8,0.2c1.4,0,2.8,0,4.2-0.2c0.5-0.1,0.9,0.5,1.5,0.2c1.1-0.4,2.3-0.5,3.5-0.2c0.4,0.1,0.7,0.1,1.1,0
c0.8-0.1,1.7-0.5,2.5,0.1c0.2,0.1,0.9,0.3,1.2,0.1c0.7-0.6,1.4-0.3,2,0c0.4,0.2,0.9,0.2,1.1-0.4c0-0.2-0.1-0.5,0.2-0.7 c0.4,0.1,0.4,0.4,0.5,0.7c0.6,0,1.2-0.1,1.9-0.1c-0.4-0.3-0.8-0.1-1.2-0.3c0-0.5-0.5-1-0.6-1.7c0.6-0.2,1.2-0.5,1.3,0.5
c0,0.3,0.3,0.5,0.6,0.6c0.4,0.2,0.7,0.5,0.8,1c0,0.1,0.1,0.2,0.1,0.2c1.6,0.3,3.3-0.1,4.9,0.1c1.5,0.1,3.1-0.1,4.6-0.1 c2,0,4,0.2,6-0.1c0.4-0.1,0.8-0.1,1.1,0.1c0.8,0.5,1.6,0.3,2.3,0c0.3-0.1,0.4-0.1,0.7-0.1c1.1,0.3,2.3,0.4,3.5,0.1
c0.2-0.1,0.5-0.3,0.7-0.2c1.8,0.9,3.8-0.2,5.7,0.3c0.6,0.2,1.4,0,2-0.1c1.3-0.2,2.5-0.1,3.7,0c0.6,0,1.2,0.2,1.9,0 c0.6-0.1,1.2-0.3,1.8,0.2c0.4,0.3,1.1,0.3,1.4,0c0.7-0.5,1.4-0.4,2-0.3c2.3,0.4,4.6-0.1,6.9,0.4c0.6,0.1,1.1-0.4,1.8-0.4
c2.7,0.2,5.4,0.5,8.1,0.1c1.2-0.2,2.6,0.3,3.9,0.1c1-0.1,2,0.2,2.9,0.1c1.4-0.2,2.9,0,4.3-0.2c0.2,0,0.4-0.1,0.5,0 c1.4,0.6,2.8,0.2,4.3,0.3c1.3,0.1,2.6-0.3,4-0.2c1.3,0.1,2.7,0.3,4-0.1c0.5-0.2,1.1,0,1.6,0c1.2,0,2.4,0.2,3.5,0.1
c1.5-0.2,2.9-0.1,4.4,0.2c0.2,0,0.4,0.1,0.5,0c1.2-0.9,2.5,0.4,3.7-0.3c0.5-0.3,1.1,0.2,1.7,0.2c1.7,0,3.4-0.3,5.1,0 c1.4,0.3,2.8-0.3,4.2,0c0.5,0.1,1-0.5,1.5-0.3c0.9,0.4,2-0.3,2.9,0.3c0.1,0,0.3,0,0.3-0.1c0.3-0.9,0.9-0.3,1.4-0.3
c0.4,0,0.7,0.1,1.1,0.2c2.1,0.4,4.2-0.6,6.3,0.2c0.1,0,0.3,0,0.5-0.1c1-0.1,2-0.4,3.1-0.3c0.5,0.1,0.8,0,1.3-0.2 c0.3-0.2,0.6,0.4,1.1,0.4c1.8,0.1,3.6,0,5.4,0c1.3,0,2.6,0.2,3.8,0.1c1.3-0.1,2.6-0.1,3.9,0c1.7,0.1,3.4-0.2,5.1-0.1
c0.3,0,0.8-0.3,0.9-0.2c0.7,1.1,1.6,0.3,2.3,0.2c1-0.1,2.1,0.3,3.1-0.4c0.2-0.1,0.5,0,0.6,0.2c0.5,0.8,1.2-0.1,1.8,0.2 c0.1,0.1,0.3-0.3,0.3-0.5c-0.1-1.1,0-2.1,0-3.2c0-1.7-0.1-3.3-0.1-5c0-0.6,0.4-1.2,0.2-1.8c-0.3-0.7-0.4-1.4-0.2-2.2
c0.5-1.9-0.2-3.9,0.1-5.9c0.2-1.2,0.3-2.4,0.1-3.7c-0.2-1.6,0-3.2,0-4.9c0-0.9-0.6-1.9,0.1-2.8 C207.9,112.2,207.9,112.1,207.9,112.1z M0.9,88.8c0-0.1,0.1-0.2,0.2-0.2c0.2,0,0.4,0.2,0.4,0.4c0,0.2-0.2,0.2-0.3,0.2
C1,89.2,0.9,89,0.9,88.8z M0.8,123.5c0.8,0,0.9,0.4,0.9,0.9C1,124.6,1,124.1,0.8,123.5z M3.5,73.8c-1.3,0-1.7-0.9-1.7-1.4 c-0.1-0.6-0.2-0.8-0.7-0.9C0.9,71.4,0.9,71.2,1,71c0.1-0.2,0.3-0.2,0.5-0.1c0.3,0.2,0.4,0.6,0.8,0.7c0.4,0,0.4-0.6,1-0.4
C4.4,72,2.3,72.8,3.5,73.8z M5,75.7c-0.5,0.2-0.7-0.2-1.1-0.5c0.5-0.4,0.9-0.4,1.2,0.1C5.2,75.4,5.2,75.6,5,75.7z M13.2,47.5 c-0.3,0.5-0.2,1-0.7,0.9c-0.2,0-0.3-0.2-0.3-0.5C12.2,47.4,12.7,47.6,13.2,47.5z M12.2,130.1c-0.3-0.1-0.6-0.3-0.6-0.7
c0-0.2,0.1-0.4,0.4-0.4c0.4,0,0.5,0.4,0.6,0.7C12.6,129.9,12.4,130,12.2,130.1z M25.5,138.4c-0.2,0-0.4-0.1-0.3-0.3 c0-0.2,0.3-0.3,0.5-0.3c0.3,0,0.3,0.2,0.2,0.3C25.9,138.4,25.7,138.5,25.5,138.4z M43.9,141.4c-0.5,0-0.6-0.4-0.5-0.9
c0.7-0.1,1.2,0.6,1.9,0.3C45.1,141.7,44.4,141.4,43.9,141.4z M55,124c-0.5,0.2-0.6-0.3-0.9-0.2c-1.2,3.9-3.6,6.9-7,9.2 c0,0.1,0,0.3,0.1,0.3c0.4,0.4,0.6,0.8,0,1.1c-0.6,0.3-0.8-0.2-0.9-0.7c-0.5,0.3-0.9,0.8-1.5,0.5c-0.4,0.4-0.8,0.7-1.4,0.7
c-0.8,0-1.5,0.2-2.1,0.8c0,0.7-0.5,0.3-0.8,0.3c-0.1,1,0.3,1.8,0.8,2.5c0,0.5-0.5,0.3-0.7,0.6c-0.2,0.3-0.5,0.4-0.7,0.1 c-0.3-0.5,0.2-0.5,0.5-0.7c-0.3-0.4-0.5-0.7-0.6-1.2c0-0.8-0.3-1.1-1.2-1c-0.6,0.1-1.2,0-1.9,0c-0.6-0.1-1.3-0.1-2-0.1
c-2.4,0.1-4.7,0.1-7.1,0c-1,0-1.9-0.3-2.8-0.5c-0.4-0.1-0.7-0.2-1.1,0.2c-0.2,0.3-0.4-0.4-0.7-0.3c-0.5,0.2-1.1-0.5-1.7,0.1 c-0.2,0.2-0.6-0.3-0.6-0.8c-1.3-0.9-2.7-1.5-4.2-2.1c-0.4-0.2-0.5-0.5-0.8-0.7c-0.3,0-0.5-0.3-0.7-0.4c-0.2,0.3-0.4,0.5-0.6,0.8
c-0.3-0.3-0.6-0.5-0.9-0.7c-0.2-0.2-0.3-0.5-0.1-0.7c0.3-0.3,0.3-0.6,0.3-0.9c-0.5-0.4-0.6-1.1-1.1-1.5c-0.7-0.3-1.2-0.6-0.9-1.5 c-1.3-1.9-1.7-4.1-2.4-6.2c-0.5-1.6-0.8-3.3-0.8-5.1c0-1.5-0.1-2.9-0.2-4.4c-0.1-1.1,0-2.2,0-3.3c0-0.6,0.2-1.1-0.2-1.6
c-0.1-0.2-0.1-0.3-0.1-0.5c0.6-1.9,0.4-3.8,0.1-5.7c0-0.2,0-0.3,0.1-0.4c0.3-0.5,0-1,0-1.4c0-1.3,0.1-2.5-0.2-3.7 c0-0.2,0.2-0.6,0.2-1c-0.2-1.5,0.5-3.1-0.2-4.6C9,87.6,8.7,85.7,8.6,84c-0.1-1.8,0.2-3.5,0-5.3c-0.2-1.6,0.4-3.2-0.3-4.7
C8,73.5,8.6,73.4,8.6,73c-0.1-1.1,0-2.1-0.1-3.2c0-0.4-0.7-0.3-0.7-0.8c1.4-0.8,0.8-2.2,0.7-3.4c0-1.1,0.3-2.1,0.2-3.1 c-0.2-1.6,0.8-2.9,0.7-4.4c-0.2-0.1-0.5-0.3-0.5-0.5c0-0.9-0.2-1.7-0.6-2.6c1.1,0.7,1.8,0,2.6-0.6c0.8-2.5,2.7-4.1,4.4-5.9
c1.1-1.2,2.5-1.9,4-2.6c1.8-0.8,3.7-1.3,5.6-1.7c0.3-0.1,0.6-0.2,0.9-0.4c0.4-0.3,1-0.4,1.3-0.2c0.8,0.3,1.5,0.2,2.3,0.1 c1.7-0.2,3.5,0,5.2,0c3.2-0.1,6.3,0.5,9.3,1.5c2.4,0.8,4.4,2.2,6.2,3.9c0.2,0.2,0.3,0.4,0.5,0.5c1.2,0.4,1.4,1.6,2,2.6
c0.4,0.6,0.6,1.4,1.1,1.9c0.3,0.4,0.8,0.8,0.4,1.4c0,0.1,0,0.2,0,0.2c1.4,2.4,0.9,5.2,1.4,7.8c0.2,1.1,0,2.1,0.1,3.1 c0.1,1.7-0.2,3.4,0.1,5.1c0.2,1-0.1,2.1-0.1,3.1c0,1.4,0,2.8,0,4.3c-0.9,0.9-2.1,0.5-3.1,0.4c-1.6-0.1-3.2,0-4.8,0
c-1.3,0-2.6,0-3.8-0.1c-0.7-0.1-1.5-0.3-2.2,0.2c-0.1,0-0.2,0.1-0.2,0.1c-1.6-0.6-3.2-0.1-4.7-0.1c-0.7,0-1-0.5-1.1-1.2 c0-2,0-4.1,0-6.1c0-1.3-0.2-2.6,0-3.9c0.1-0.5-0.2-0.9-0.2-1.3c-0.1-0.1-0.3-0.2-0.3-0.2c0.9-1.5-0.3-2.8-0.3-4.2
c0-0.1-0.1-0.2-0.2-0.3c-0.1-0.2-0.1-0.6-0.2-0.7c-0.9-0.7-3.8-0.6-4.4,0.3c-0.7,1.1-1,2.4-0.9,3.8c0,0.6,0.1,1.2,0,1.9 c-0.1,0.6-0.1,1.2,0.2,1.8c0.2,0.4,0.2,0.8,0,1.4c-0.3,0.8-0.3,1.7-0.3,2.6c0.2,1.8,0,3.5,0.2,5.3c0,0,0,0.1,0,0.1
c0.7,1.6,0,3.2,0,4.8c0,1.2-0.1,2.5-0.1,3.8c0,1.5-0.2,3,0.2,4.5c0.1,0.2,0,0.4,0,0.6c-0.1,0.8-0.4,1.5,0.1,2.4 c0.1,0.2-0.1,1-0.1,1.6c-0.1,1.7,0.3,3.4,0.1,5.1c-0.3,1.8,0,3.6-0.2,5.4c-0.1,1-0.4,2.2,0.4,3.2c0.3,0.4-0.2,1-0.3,1.5
c-0.2,1.5,0,2.9,0.1,4.3c0,1,0.8,1.6,1.8,2c1.8,0.7,4.4-0.1,4.5-2.6c0-1.9-0.1-3.8,0-5.7c0-0.3,0.2-1.1-0.5-1.4 c-0.2-0.1-0.2-0.5,0-0.5c1.1-0.1,0.6-0.8,0.5-1.2c-0.2-1.7,0-3.3,0-5c0-1.3,0.2-2.7-0.1-4c-0.1-0.6,0.4-1.1,0-1.8
c1.4-0.3,2.8-0.6,4.4-0.2c0.2,0,0.2-0.5,0.5-0.7c0.4,0.5,0.9,0.8,1.6,0.7c2.4-0.2,4.9,0.2,7.3-0.1c1.6-0.2,3.2,0.2,4.7,0.1 c0.5,0,0.8-0.6,1.2-0.3c0.9,1.8,0.1,3.6,0.3,5.4c0.1,1.7,0.1,3.4,0.1,5.1c0,0.5,0,1.1,0,1.6c-0.1,1.8,0,3.7,0,5.5
c0,1.6,0,3.2-0.3,4.8c-0.2,1-0.7,2.1-0.2,3.3c0.1,0.3-0.5,0.9-0.7,1.4C54.5,122.8,54.7,123.4,55,124z M46.8,83.4 C46.1,83,46.1,83,46.6,82C47,82.5,46.9,83,46.8,83.4z M45.6,82.7c-0.6,0-1.2,0.4-1.5-0.4c-0.1-0.4,0-0.7,0.5-0.8
C45.4,81.5,45.5,82,45.6,82.7z M39.9,91.4c0,0.3,0,0.6-0.4,0.6c-0.4,0-0.4-0.3-0.4-0.6c0-0.3,0-0.6,0.4-0.6 C39.9,90.8,39.9,91.1,39.9,91.4z M33.6,87.6c-0.4-0.2-0.7-0.7-0.4-1.3c0.6,0,0.7,0.5,1.1,0.8c0-0.9,0.7-0.9,1.2-1.2
c0.2,0.3,0.3,0.7,0.6,1.1C35.2,87,34.6,88.2,33.6,87.6z M34.6,93.6c0,0.3-0.2,0.4-0.5,0.4c-0.3,0-0.5-0.1-0.4-0.4 c0-0.3,0.3-0.4,0.5-0.4C34.4,93.2,34.6,93.3,34.6,93.6z M31.7,89c0.3-0.1,0.5,0.1,0.5,0.4c0.1,0.5-0.2,0.6-0.7,0.6
C31.4,89.6,31.2,89.2,31.7,89z M30.9,84c-0.2-0.8,0.1-1.3,0.9-1.7c0.4,0.5,1.4,0.7,1,1.7c-0.2,0.4-0.3,0.9-0.8,0.8 C31.5,84.7,31.1,84.4,30.9,84z M32.2,107.8c0.4,0.1,0.8,0.4,0.6,0.9c-0.1,0.3-0.4,0.3-0.7,0.3C32.1,108.5,32,108.2,32.2,107.8z
M55.4,127c-0.1-0.2,0-0.4,0.2-0.5c0.2-0.1,0.4,0,0.5,0.2c0.5,1.1,1.2,2.2,0.3,3.4c-1.2-0.5-1.4-1.4-0.5-2.1 C55.7,127.7,55.5,127.4,55.4,127z M55.6,136c0-0.3,0.2-0.4,0.5-0.4c0.3,0,0.5,0.2,0.4,0.5c0,0.3-0.3,0.4-0.5,0.4
C55.7,136.5,55.6,136.3,55.6,136z M55.7,137.3c0.3,0.4,1.2,0.3,1.1,1.2C55.9,138.5,56,137.8,55.7,137.3z M57.9,75.7 c-0.3-0.2-0.4-0.3-0.4-0.6c0,0,0.1-0.1,0.2-0.1C58,75.1,58,75.3,57.9,75.7z M92.9,63.8c0.4,0,0.7,0.1,0.7,0.6
c0,0.4-0.3,0.6-0.7,0.6c-0.4,0-0.8-0.2-0.8-0.6C92.1,64,92.5,63.8,92.9,63.8z M90.4,74.3c-0.1,0.2-0.3,0.2-0.5,0.2 c-1.1-0.4-1.4-1.3-1-2.5c0.4,0.2,0.7,0.4,1.1,0.5c0.4,0.1,0.7,0.2,0.7,0.7c-0.1,0.6-0.6,0.1-0.9,0.3C90,73.9,90.5,73.9,90.4,74.3z
M91.3,111.2c-0.7,0.2-1-0.3-1.3-0.9C90.9,110,91.4,110.2,91.3,111.2z M90.9,62.3c-0.4,0-0.5-0.5-0.8-0.8c-0.2-0.3-0.4-0.6-0.2-1 c0.1-0.2,0.3-0.2,0.4-0.1c0.4,0.5,0.8,0.9,0.9,1.5C91.3,62.1,91.2,62.2,90.9,62.3z M88.6,56.3c1.6-0.6,1.8,0.7,2.5,1.6
c-0.4,0.3-0.8,0.4-0.9,0c-0.2-0.7-0.6-1-1.3-1C88.6,56.8,88.5,56.5,88.6,56.3z M89,85.9c-1.2-0.2-1.3-0.3-1-1.7 C88.8,84.6,89.1,85.1,89,85.9z M87.1,71.8c0.1-0.3,0.4-0.4,0.6-0.1c0.2,0.3,0.3,0.7,0.6,0.9C87.5,72.8,86.9,72.3,87.1,71.8z
M81.6,66.9c0-0.2,0.3-0.4,0.4-0.3c0.6,0.3,0.3,0.8,0.2,1.3C81.5,67.8,81.5,67.4,81.6,66.9z M66.6,38.8c-0.2,0.6-0.6,0.9-1,1.3 c0.1-0.6,0.2-1.1-0.3-1.7C65.9,38.4,66.2,38.6,66.6,38.8z M58.5,63.2c0.2-0.3,0.6-0.2,0.9,0.1c0.4,0.4,0.2,0.7-0.3,1
C58.9,63.8,58.1,63.9,58.5,63.2z M58.8,79.3c-0.1-1.3,0.3-2.4,0.5-3.4C59.6,77,59.9,78.1,58.8,79.3z M70.7,137.9 c-0.5-0.1-0.7-0.4-0.6-0.8c0-0.2,0.2-0.2,0.4-0.2C71,137.1,70.9,137.5,70.7,137.9z M76.7,138.1c0.1-0.6,0.2-1.1,0.7-1.2
c0.8-0.2,0.7,0.7,1.1,1.1C77.9,137.9,77.4,137.6,76.7,138.1z M82.4,141.7c-0.2-0.2-0.1-0.5,0.2-0.6c0.6-0.2,0.7,0.2,0.9,0.6
C83.1,142,82.7,142.1,82.4,141.7z M93.8,125.6c-0.3,1.8-0.1,3.7,0,5.5c0.1,1.3-0.1,2.5-0.3,3.8c-1.9-0.2-3.8,0.1-5.6,0.1
c-1.8-0.1-3.7-0.3-5.5,0.3c-0.3,0.1-0.7-0.4-1.1-0.3c-2,0.2-4.1,0-6.1,0c-2.1,0.1-4.1,0-6.2,0c-2.1,0-4.2,0-6.3,0
c-1.2,0-1.3-0.1-1.5-1.4c-0.5-0.5,0-1.3-0.7-1.7c-0.7-0.1-0.7,0.6-0.9,1c-0.4,0.1-0.7-0.1-1.1-0.3c0.3-0.5,0.6-0.9,0.8-1.3
c0.3-0.5,0.9-0.2,1.4-0.1c-0.1-0.9,0.3-1.7,0.5-2.6c0.3-0.8-0.3-1.6-0.2-2.4c0-1,0.4-1.9,0.3-2.8c-0.1-1.9,0-3.9-0.1-5.8
c0-1-0.1-1.9-1.4-2.2c-0.4-0.1-0.5-0.3-0.4-0.8c0.6,0,1,0.8,1.7,0.3c0.4-1.5,0-3.1,0-4.6c0-1.1,0.2-2.2,0.1-3.3
c-0.2-2.6,0-5.3-0.1-7.9c-0.1-2.5,0-5,0.1-7.6c0-1.3-0.2-2.7-0.1-4c0.1-2,0.1-4.1,0.1-6.1c0-5.1,0-10.2,0-15.3
c0-3.8,0.1-7.6,0-11.4c0-2.9,0.4-5.8-0.1-8.7c-0.1-0.8,0.4-1.4,1.3-1.2c1.8,0.2,3.6-0.2,5.4,0c1.8,0.1,3.5-0.3,5.3,0.1
c1.3,0.3,2.7,0.1,4.1,0c1.2-0.1,2.4,0.1,3.7,0c-0.1,1.4,0.6,2.5,0.2,4c-0.4,1.5,0.1,3.1,0.1,4.7c0,1.7,0,3.4-0.1,5
c0,0.6,0,1.2,0.2,1.7c0.6,1.5-0.4,2.8-0.1,4.3c0.4,1.7-0.2,3.5-0.1,5.3c0.2,2.5-0.2,5,0.3,7.5c0.1,0.6-0.2,1.3-0.2,2
C80.8,80.9,81,82.5,81,84c0,1.1,0,2.3,0,3.5c0,1.9-0.3,3.8,0,5.7c0.3,1.7-0.3,3.3,0.1,4.9c0.1,0.4-0.2,0.9-0.1,1.4
c0,0.2-0.1,0.5,0.1,0.6c0.5,0.4,0.5,0.8,0,1.2c-0.1,0.1-0.3,0.3-0.3,0.4c0.6,1.7-0.2,3.3-0.1,5c0.1,1.3,0.2,2.6,0.1,3.9
c-0.1,1.2-0.1,2.5,0,3.7c0.1,0.7,0.4,1.1,1.1,1c2-0.3,3.9,0,5.9-0.1c1.6-0.1,3.2,0.1,4.8,0.1c0.8,0,1.4,0.9,1.1,1.7
c-0.2,0.9-0.3,1.7,0.1,2.6c0.2,0.7,0,1.5-0.2,2.2C93.6,123.2,94,124.4,93.8,125.6z M147.7,85.5c0,0.2-0.3,0.3-0.4,0.2
c-0.5-0.3-0.6-0.8-0.9-1.5c0.4,0.1,0.5,0.1,0.6,0.1C147.3,84.7,147.8,84.9,147.7,85.5z M121.7,60.8c0.6,0.1,1.2,0.2,1.5,0.8
c0.1,0.2,0.1,0.4-0.1,0.5c-0.2,0.1-0.5,0.1-0.5-0.2C122.5,61.4,121.5,61.6,121.7,60.8z M122,72c0.2,0.2,0.3,0.5,0.1,0.8
c-0.2,0.3-0.2,0.6-0.7,0.7c-0.1-0.3-0.2-0.6-0.3-0.9c-0.1-0.3-0.2-0.6,0.1-0.8C121.5,71.7,121.8,71.8,122,72z M121.4,61.7
c0.1,0.3,0.3,0.8-0.2,1c-0.5,0.2-0.5-0.3-0.6-0.6c-0.1-0.3-0.5-0.5-0.3-1C121,61,121.3,61.3,121.4,61.7z M120.6,77.7
c-0.6,0.2-0.7-0.2-1-0.6c0.5-0.5,0.9-0.2,1.1,0.1C120.8,77.4,120.7,77.6,120.6,77.7z M120.3,50.6c0.4,0,0.4,0.3,0.4,0.5
c0,0.5-0.1,0.8-0.6,0.8c-0.4,0-0.4-0.3-0.4-0.6C119.7,50.8,119.9,50.6,120.3,50.6z M141.9,140.3c-0.2,0.2-0.4,0.2-0.6-0.1
c-0.4-0.4-0.7-0.8-0.6-1.6c0.7,0.3,0.9,0.7,1.3,1C142,139.9,142,140.1,141.9,140.3z M144.8,125.6c-0.4,0-0.3-0.2-0.3-0.4
c0-0.2,0.1-0.3,0.3-0.3C145.1,125.1,145,125.4,144.8,125.6z M144.7,123.7c0,0.1,0,0.3,0,0.4c-0.6,0.6-0.8,1.4-0.4,2.2
c-0.4,0.3-0.8,0.2-1.2,0.2c-0.1,0.1-0.2,0.2-0.2,0.3c-0.7,2.2-2.7,3.5-4.2,5c0.2,1.2-0.9,1-1.5,1.2c-1.1,0.7-2.2,1.3-3.3,1.8
c-1.7,0.7-3.6,1.1-5.5,1.3c-1.1,0.1-2.2,0.3-3.2,0.4c-0.9,0.1-1.8-0.1-2.6-0.2c-0.4-0.1-0.8-0.1-1.2,0c-0.5,0.2-0.9,0.2-1.4,0
c-0.3-0.1-0.8-0.2-1.1-0.1c-0.7,0.2-1.4,0-2.1-0.1c-1.1-0.2-2.2-0.3-3.2-0.5c-1.4-0.3-2.7-0.7-4-1.5c-2-1.2-3.9-2.5-5.6-4.1
c-1.6-1.5-2.3-3.6-3.3-5.4c-0.2-0.3-0.4-0.6-0.5-1c-0.2,0-0.4,0-0.4-0.2c0-1.1-0.9-2-0.8-3.2c0.1-1-0.6-2.1,0-3.1
c-0.3-2.4-0.2-4.9-0.2-7.3c0-2,0-4-0.2-5.9c-0.1-0.7,0.2-1.5,0.2-2.3c-0.1-3,0-6-0.1-9c0-1.3,0.2-2.6,0.1-3.8
c-0.2-2.7,0.3-5.3,0-8c-0.1-1,0.3-2.1-0.7-3c0.7-0.4,0.7-1.1,0.7-1.8c-0.1-3.2,0-6.4-0.1-9.6c0-0.9,0-1.8,0.1-2.8
c0.1-1.4-0.4-1.9-1.7-2c0.2-0.1,0.5,0,0.7,0c1-0.1,1.2-0.2,0.9-1.1c-0.3-1,0.1-2,0.1-3c-0.1-1.2,0-2.5,0-3.7
c0-0.7-0.2-1.3-0.8-1.7c1-0.6,1.1-1.9,0.3-3.5c1-0.5,0.5-1.5,0.6-2.3c0.1-1.5,0.5-2,1.9-1.7c2.2,0.4,4.4,0,6.6,0.1
c2.8,0.1,5.7,0.1,8.5,0.1c1.1,0,2.1-0.3,3.3,0.1c0,1.4-0.1,2.9,0.1,4.4c0.4,1.6,1,3.1,0.4,4.8c-0.3,0.9-0.1,2,0.1,3
c0.3,1.1,0.2,2.1-0.1,3c-0.3,0.8,0.1,1.6,0.1,2.4c0,1.2-0.2,2.4,0,3.5c0.2,1.2-0.1,2.4,0,3.6c0.1,0.9,0.2,1.8,1.2,2.1
c0.2,0.3,0.1,0.4,0,0.5c-0.8,0.3-1,1.2-1.1,1.8c-0.2,1.3-0.5,2.6-0.3,4c0.2,1.3-0.1,2.6,0.1,3.9c0.2,0.3,0.7-0.2,0.9,0.3
c-0.9,0.8-0.9,1.8-1,3c0,2.8,0,5.6-0.1,8.5c0,1.8,0,3.7,0.2,5.5c0.1,0.6,0,1.1-0.1,1.6c0,0.2-0.2,0.4-0.1,0.5c0.9,1.4,0,2.8,0,4.1
c0,0.5,0,1.2,0.3,1.4c0.6,0.6,0.4,1.2,0.2,1.9c-0.4,1.1,0,2.2-0.1,3.2c-0.1,0.9-0.1,1.7,0.1,2.5c-0.1,1.6,0.4,2.1,2,2.3
c2.6,0.3,4.1-1.5,3.8-4.3c-0.3-0.2-0.5-0.4-0.8-0.6c-0.3,0.1-0.2,0.7-0.7,0.6c-0.4-0.1-0.6-0.5-0.4-0.6c0.8-0.3,0.5-0.8,0.4-1.3
c0.8-0.1,0.9,0.7,1.5,0.6c-0.4-1,0.2-2,0.2-3c0-0.2,0.1-0.5,0.1-0.7c-0.5-2.1,0.1-4.1,0-6.2c0-0.5-0.1-1.1-0.3-1.6
c-0.4-1.7,0.2-3.4,0.1-5.1c-0.1-3,0-5.9,0-8.9c0-1.7,0-3.4,0-5.1c0-0.3,0-0.7-0.1-1c-0.3-0.4-0.2-0.7,0.1-1
c0.2-0.1,0.2-0.3,0.2-0.6c-0.3-1.9-0.3-3.8-0.1-5.7c0.2-1.7,0-3.3-0.1-4.9c-0.1-0.6,0.1-1.2,0.2-1.8c0.1-1.4,0.1-2.6-1.1-3.5
c0.3-0.5,0.6,0,0.9-0.2c0.4-2.8,0.1-5.5,0.3-8.3c0.1-1-0.2-2-0.5-2.9c-0.1-0.5-0.3-0.9,0.3-1c0.6-0.2,0.7-0.7,0.5-1.1
c-0.3-1-0.1-1.9,0-2.8c0-1,0.6-1.4,1.5-1.1c0.6,0.2,1.1,0.2,1.7,0c1-0.2,2,0.1,3.1,0.1c2.8-0.1,5.7,0,8.6,0c0.6,0,1.2,0.1,1.7-0.2
c1.1-0.7,2.1,0.2,3.2,0.1c0.4,0,0.5,0.6,0.4,1c-0.2,3.2,0.1,6.5,0.2,9.7c0,3.1-0.2,6.2-0.1,9.3c0.1,2.1-0.3,4.1,0.2,6.2
c0.2,1.1,0,2.5-0.2,3.7c-0.1,1-0.1,2,0.4,2.9c0.1,0.1,0.2,0.3,0.1,0.3c-0.9,1.4-0.1,2.8-0.3,4.2c-0.2,1.5,0.1,2.9,0,4.4
c-0.1,1.5-0.2,3.1-0.1,4.6c0.2,1.6,0.2,3.3,0,4.9c-0.2,2.2,0.1,4.3-0.1,6.4c-0.1,0.7,0,1.4,0.2,2.1c0.4,1.6-0.4,3.3,0,4.9
c0.1,0.6-0.2,1.3-0.2,1.9c0.1,1.4,0.5,2.7-0.1,4.1c-0.1,0.2,0.1,0.5,0.2,0.7c0.1,0.2,0.2,0.6,0.1,0.7c-1.1,1.6-0.6,3.6-1.5,5.2
c0,0.4,0.1,0.8,0.3,1.1C145.2,123.6,145,123.7,144.7,123.7z M146.3,141.8c0,0-0.1,0.1-0.1,0.1c-0.2,0-0.4,0-0.5-0.2
c-0.4-0.6,0.1-1,0.2-1.5c0-0.2,0.3-0.3,0.5-0.3c0.3,0,0.3,0.3,0.5,0.6C146.5,140.9,146.3,141.3,146.3,141.8z M147.5,132.6
c-0.4,0-0.6-0.3-0.6-0.7c0-0.3,0.1-0.5,0.4-0.5c0.5,0,0.4,0.5,0.5,0.7C147.9,132.5,147.7,132.6,147.5,132.6z M149.8,51.2
c0.5-0.2,0.9,0,1.1,0.6c-0.5,0-0.9,0.3-1.2-0.3C149.7,51.4,149.7,51.2,149.8,51.2z M150.9,58.6c0,0.3-0.2,0.6-0.5,0.6
c-0.4,0.1-0.5-0.3-0.5-0.6c0-0.3,0-0.6,0.4-0.6C150.7,58.1,150.9,58.3,150.9,58.6z M149.6,77.7c-0.2,0-0.4-0.1-0.4-0.4
c0-0.2,0.1-0.3,0.3-0.3c0.2,0,0.4,0.1,0.4,0.3C150,77.6,149.8,77.7,149.6,77.7z M164.7,137.2c0.5-0.4,0.8-0.8,1.3-0.9
c0.4,1.3,0.4,1.4,1.7,0.8c0,0.9,1.2,1.1,1.1,2.2C167.7,138.2,166,138.1,164.7,137.2z M175.5,138.4c-0.7-0.5-1.3-0.9-1.2-1.9
c0.9-0.4,0.8,0.9,1.6,0.7C175.8,137.8,175.6,138.1,175.5,138.4z M190.7,140.4C190.7,140.4,190.7,140.4,190.7,140.4
c0.1,0.1,0.2,0.2,0.3,0.2c0.3,0.1,0.6,0.2,0.4,0.6c-0.1,0.3-0.4,0.2-0.7,0.1c-0.3-0.2-0.7-0.3-0.7-0.8
C190.2,140.3,190.4,140.4,190.7,140.4C190.7,140.4,190.7,140.4,190.7,140.4C190.7,140.4,190.7,140.4,190.7,140.4
c0-0.1,0-0.1,0-0.1c0-0.3-0.2-0.8,0.3-0.9c0.3-0.1,0.5,0.1,0.5,0.4C191.5,140.3,191.1,140.4,190.7,140.4
C190.7,140.4,190.7,140.4,190.7,140.4z M199.7,109.5c0.2,0.8,0.2,1.6,0,2.4c-0.1,0.4-0.3,0.8-0.3,1.3c0.2,2-0.2,3.9-0.3,5.9
c-0.1,2.6-0.9,5-1.9,7.4c-0.3,0.9-0.8,1.7-1.1,2.6c-0.2,0.6-1.1,0.7-1.5,1.4c-0.1,0.2-0.3,0.3-0.5,0.4c-0.7,0.7-1.7,1.3-0.7,2.5
c-0.4-0.6-0.8-0.9-1.5-0.7c-0.2,0.4,0.1,0.9-0.2,1.6c-0.3-0.7-0.7-0.9-1.3-0.8l0,0c-0.1,0.3,0.1,0.6,0.2,0.9
c0.1,0.2,0,0.4-0.2,0.5c-0.2,0.1-0.4-0.1-0.4-0.3c0-0.8-0.5-0.4-0.8-0.5c-4.8,1.2-9.7,0.6-14.6,0.8c-1.1,0-2.2,0-3.3,0.1
c0,0.5,0.5,0.9,0,1.5c-0.4-0.5-0.7-1-1-1.5c-2.8,0.1-5.7-0.2-8.5,0.1c-1.5,0.2-3-0.2-4.5-0.1c-1.6,0-3.1,0-4.7,0
c-0.5,0-0.9,0-1.4-0.4c0.3-0.7,0.2-1.4,0.3-2.1c0-0.4,0.3-1-0.6-1c-0.4,0-0.3-0.6-0.1-0.7c0.9-0.7,0.6-1.6,0.6-2.4
c0-2.9,0-5.9-0.1-8.8c-0.1-0.9-0.5-1.8-0.1-2.8c-0.3-0.2-0.7,0.2-0.8-0.2c-0.1-0.3,0.1-0.4,0.4-0.5c0.3-0.1,0.3-0.3,0.3-0.6
c-0.1-1.1,0.5-2.2-0.2-3.2c-0.1-0.1,0.1-0.3,0.2-0.4l0,0c0.3-1,0.2-2,0-3.1c-0.2-1.4,0.3-2.8,0.2-4.2c-0.2-0.6-0.9-0.5-1.4-0.6
c-0.1-0.5-0.1-0.9-0.2-1.4c0.8-0.2,0.6,0.7,1.2,0.8c0.1-0.6,0.4-1.2-0.5-1.5c-0.3-0.1-0.6-0.4-0.5-0.8c0.2-0.4,0.4-0.3,0.8-0.1
c0.6,0.3,0.2-0.5,0.6-0.5c0-2-0.1-3.9-0.1-5.9c0-1.3,0.1-2.6,0-3.9c-0.1-1.5,0.4-2.9-0.1-4.4l0,0c-0.2,0-0.5,0.1-0.7-0.2
c0.1-0.4,1-0.4,0.7-1.1c-0.1-0.2-0.1-0.4,0-0.7c0.5-1.8,0.4-3.6,0.3-5.4c0-0.6-0.7-1.1,0-1.7c-0.1-0.5-0.2-0.9-0.2-1.5
c0-0.7,0.2-1.5-0.9-2c1-0.4,0.9-1.1,0.9-1.7c0-0.6-0.3-1.2,0.2-1.7c0-1.6,0.3-3.3-0.2-4.9c0.7-1-0.2-2.1,0.2-3.3
c0.3-1.1,0.1-2.3,0.1-3.5c0-1.5,0.1-3-0.4-4.4c-0.2-0.6,0.4-0.9,0.3-1.4c-0.2-1.9,0.2-3.7,0.2-5.6c0-0.7,0.1-1.5-0.2-2.1
c0.4-0.5,0.9-0.4,1.3-0.4c2.5,0,5,0.1,7.6,0c4-0.2,8,0.1,12,0c2.5-0.1,5.1,0.1,7.6,0c2.1-0.1,4.1-0.1,6.1,0.3
c2.1,0.4,4.3,0.8,6,2.3c0.5,0.5,1.2,0.2,1.9,0.4c-0.3,0.6-0.3,1,0.2,1.6c1.2,1.2,2,2.8,2.8,4.3c0.3,0.6,0.4,1.3,0.4,1.8
c0.1,1.9,0.6,3.7,0.6,5.6c0,1-0.2,2-0.1,3.1c0.1,3,0.2,6,0,8.9c-0.1,1.5-0.5,2.9-0.8,4.3c-0.2,1-0.4,2.1-1.4,2.8
c0.4,1.2-1.4,1.2-1.2,2.3c0,0.2-0.8,0.6-1.2,0.8c-0.6,0.2-0.9,0.8-1.4,1.2c-0.7,0.7-0.5,1.3,0.4,1.8c2.5,1.4,4.6,3.3,5.7,6
c0.1,0.3,0.3,0.5,0.5,0.7c0.1,0.1,0.4,0.3,0.3,0.5c-0.1,2.4,1.1,4.5,0.9,6.9c0,0.7-0.1,1.3-0.1,2c0,0.7-0.1,1.3,0.3,1.9
c0.2,0.2,0.2,0.5,0.1,0.8C199.2,106.5,199.4,108,199.7,109.5z M200.3,62.1c-0.1-0.4-0.5-0.7-0.3-1.2c0.5-0.2,0.7,0.9,1.3,0.3
c0.1,0.2,0.3,0.3,0.2,0.5c-0.1,0.2-0.2,0.5-0.4,0.6C200.8,62.4,200.4,62.4,200.3,62.1z M202,82.7c-0.2-0.2-0.3-0.4-0.5-0.6
c-0.3-0.2-0.4-0.5-0.1-0.7c0.3-0.2,0.5,0,0.7,0.3C202.3,82,202.6,82.3,202,82.7z M202.1,76.3c-0.3,0-0.4-0.3-0.4-0.6
c0-0.2,0.2-0.3,0.3-0.3c0.3,0.1,0.5,0.3,0.6,0.6C202.6,76.2,202.4,76.3,202.1,76.3z M205.5,51.2c0.1-0.1,0.3-0.2,0.4-0.1
c0.4,0.3,0.3,0.7,0.1,1.2C205.6,52,205.3,51.7,205.5,51.2z M205.6,56.5c-0.5,0.1-0.8-0.4-1.2-0.6
C205.3,55.1,205.3,55.1,205.6,56.5z M203.6,54.5c0.3-0.4,0.7-0.6,1.4-0.2c-0.5,0.3-0.8,0.5-1,1C203.5,55.1,203.3,54.9,203.6,54.5z
M204.7,80.6c-1.2-0.7-1.2-0.7-0.5-1.4c0.1-0.1,0.1-0.3,0.2-0.4c0.1-0.1,0.1-0.2,0.4-0.2C205.1,79.2,204.4,79.8,204.7,80.6z
M204,98.2c-0.6-0.2-0.7-0.5-0.5-1.1C203.9,97.4,204.4,97.6,204,98.2z M204.9,113.2c-0.2,0-0.4-0.1-0.4-0.4c0-0.3,0.2-0.4,0.4-0.4
c0.3,0,0.5,0.1,0.5,0.4C205.4,113.2,205.1,113.2,204.9,113.2z M204.2,59c0.4-0.1,0.8-0.1,1.3-0.2c0,0.5,0.1,0.9,0.1,1.3
C204.8,60.2,204.3,59.8,204.2,59z M205.9,54c-0.3-0.4-0.2-0.9-0.1-1.5C206.6,53.3,206.6,53.3,205.9,54z M206.4,115.6
c-0.1-0.2,0-0.4,0.2-0.4c0.4,0,0.5,0.2,0.6,0.6C206.8,116,206.6,116,206.4,115.6z"/><path fill="currentColor" d="M176.1,95.3c-1.5,0.1-2.9-0.2-4.3,0.3c-0.6,1.3,0.2,2.7-0.2,4c-0.2,0.6,0.1,1.2,0,1.7c-0.2,1.1,0.5,2.1,0,3.2 c-0.2,0.5-0.3,1.4,0.6,1.8c0,0,0,0.1,0.1,0.2c-0.2,0.3-0.7,0.1-0.8,0.4c0.4,3.9-0.1,7.9,0.2,11.7c1.3,0.3,2.5,0,3.7,0.1 c0.6,0.1,0.7,0,2.3-1c0.3-0.2,0.5-0.6,0.6-0.9c0.2-0.8,0.4-1.6,0.3-2.3c-0.2-1.5,0-2.9,0-4.4c0-4,0.1-8,0-12 C178.5,96.3,177.6,95.2,176.1,95.3z"/><path fill="currentColor" d="M175.2,79.3c1.1,0,1.8-0.6,2.3-1.5c0.7-1.3,0.8-2.8,0.7-4.3c-0.1-0.7-0.2-1.3,0-2c0.1-0.6,0.1-1.3,0-2 c-0.1-0.8-0.2-1.6-0.1-2.4c0.1-0.9,0.1-1.8,0.1-2.7c0-0.7-0.1-1.3-0.5-1.9c-0.1-0.1,0.5-0.8-0.1-1.2c-0.4-0.3-0.7-0.8-1.2-0.9 c-1.3-0.2-2.6-0.4-3.9-0.3c-0.6,0-0.9,0.4-0.8,1c0.2,1.6-0.1,3.1-0.1,4.7c0,0.8,0.1,1.6,0.1,2.4c0,1.7-0.1,3.5-0.1,5.2 c0,1.8,0.2,3.7-0.1,5.7C172.8,79.5,174,79.3,175.2,79.3z"/></svg></a></li><li class="navbar-link another-menu-link"><a href="//www.anothermag.com" target="_blank" class="another-menu-logo logo-link"><svg class="logo another-logo"><use xlink:href="#another-logo"></use></svg></a></li><li class="navbar-link dazed100-menu-link"><a href="//www.dazeddigital.com/dazed100" target="_blank" class="dazed100-menu-logo logo-link"><svg class="logo dazed100-logo"><use xlink:href="#dazed100-logo"></use></svg></a></li><li class="navbar-link nowness-menu-link"><a href="//www.nowness.com" target="_blank" class="nowness-menu-logo logo-link"><svg class="logo nowness-logo"><use xlink:href="#nowness-logo"></use></svg></a></li></ul></div></div></nav><div class="navbar-secondary-overlay"></div><script>
window.onload = function () {
if (window.jQuery) {
var $navbarSecondaryOffsetRight;
var $navbarSecondaryShowHideCheckbox = $('#navbar-secondary-show-hide');
var $navbarSecondaryShowHideLabel = $('.navbar-secondary-show-hide');
var $navbarSecondaryOverlay = $('.navbar-secondary-overlay');
var $navbarSecondary = $('.navbar-secondary');
var windowScrollPos;
var $body = $('body');
function closebutton()
{
$navbarSecondaryOffsetRight = ($(window).width() - ($('.navbar-secondary').offset().left + $('.navbar-secondary').outerWidth()));
windowScrollPos = $(window).scrollTop();
if ($navbarSecondaryOverlay.is(':empty')) {
$navbarSecondaryOverlay.append('<a style="width: 100%; height: 100%; display: block;"></a>');
}
if ($navbarSecondaryOffsetRight < 0) {
$body.on('mousewheel.stopScroll touchmove.stopScroll DOMMouseScroll.stopScroll', lockScroll);
$(window).on('scroll.stopScroll', lockScroll);
//disable to prevent elements triggering changes
if ($('body[data-scroll-at-top="yes"]').length) {
$(document).off('scroll.scrollAtTop');
}
} else {
$navbarSecondaryOverlay.empty();
$body.off('mousewheel.stopScroll touchmove.stopScroll DOMMouseScroll.stopScroll');
$(window).off('scroll.stopScroll');
//enable to allow elements trigger changes
if ($('body[data-scroll-at-top="yes"]').length) {
$(document).on('scroll.scrollAtTop', _.throttle(scrollAtTop, 100));
}
}
}
function scrollAtTop() {
DL.Utilities.getBodyElement().attr('data-scroll-at-top', DL.Utilities.WindowScrollTop() == 0 ? 'yes' : 'no');
}
if (!DL.Utilities.isMobile()) {
// lock window scrolling
function lockScroll(e) {
e.preventDefault();
e.stopPropagation();
$(window).scrollTop(windowScrollPos);
}
$('.navbar-secondary-show-hide').on('click', function () {
if ($navbarSecondary.css('visibility') === 'visible') {
DL.analytics.trackEvent('Global Navigation: type clicked', 'button ' + ($('#navbar-secondary-toggle use').attr('xlink:href')) + ' clicked', window.location.pathname);
}
});
$('.navbar-secondary-show-hide, .close-navbar-right').on('click.navbarSecondaryIconMenu', function (e) {
closebutton();
});
$navbarSecondaryOverlay.on('click', function (e) {
$body.off('mousewheel.stopScroll touchmove.stopScroll DOMMouseScroll.stopScroll');
$(window).off('scroll.stopScroll');
$navbarSecondaryShowHideCheckbox.prop('checked', false);
$navbarSecondaryOverlay.empty();
//enable to allow elements trigger changes
if ($('body[data-scroll-at-top="yes"]').length) {
$(document).on('scroll.scrollAtTop', _.throttle(scrollAtTop, 100));
}
});
} else {
//disabled for now, if more logos are added in the future this will need to be removed
$navbarSecondary.on('touchmove scroll', function (e) {
e.preventDefault();
e.stopPropagation();
return false;
});
}
//show trigger button if loaded
$navbarSecondaryShowHideLabel.addClass('navbar-secondary-show');
}
}
</script><span class="header-ad"><div id="gpt-ad-320481637-Film_Tv_Art_Top" class="advert" data-cb-ad-id="Film_Tv_Art_Top"></div></span><section id="content" class="film-tv"><div id="main" role="main"><div class="article-wrapper" data-url="/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview" data-status="shown" data-view-state="viewing"><article class="main-article" data-primary-article="true" data-article-id="56406"><aside class="article-aside hidden-phone hidden-tablet"><div class="article-aside-content"><div class="sections"><a class="category" href="/film-tv">Film &amp; TV</a><a class="series" href="/feature">Feature</a></div><time datetime="2022-06-24T10:58:00+00:00" class="timestamp" title="24 June 2022"><span class="day" data-day="24">24</span>June 2022</time><div class="contributors"><span class="contributor" data-contributor-role="Text"><span class="contributor-role">Text</span><a class="contributor-name" href="/user/NickChen">Nick Chen</a></span></div></div><div class="social-floating"><span class="title">Share</span><div class="social-buttons-container-floating social-buttons-container-expandable social-buttons-container" data-type="floating" data-share-url="https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview" data-analytics-category="Social: Floating"><div class="facebook-button-container button-container popup-link" data-type="primary"><div class="social-button-inner"><a data-social-share-source="Facebook" title="Facebook" href="http://www.facebook.com/sharer.php?u=https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview&amp;t=The sacred story of Khat, Ethiopia’s natural ‘spiritual’ drug" class="popup-link" target="_blank"><svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg></a></div></div><div class="twitter-button-container button-container" data-type="primary"><div class="social-button-inner"><a data-social-share-source="Twitter" title="Twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview&text=The sacred story of Khat, Ethiopia’s natural ‘spiritual’ drug&tw_p=tweetbutton&url=https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview&via=Dazed" class="popup-link" target="_blank"><svg class="icon-twitter"><use xlink:href="#icon-twitter"></use></svg></a></div></div><div class="tumblr-button-container button-container popup-link" data-type="secondary"><div class="social-button-inner"><a data-social-share-source="Tumblr" title="Tumblr" target="_blank" href="https://www.tumblr.com/share?v=3&u=https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview&t=The sacred story of Khat, Ethiopia’s natural ‘spiritual’ drug"><svg class="icon-tumblr"><use xlink:href="#icon-tumblr"></use></svg></a></div></div><div class="pinterest-button-container button-container" data-type="secondary"><div class="social-button-inner"><a data-social-share-source="Pinterest" title="Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;https://assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)%7D)());" target="_blank"><svg class="icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg></a></div></div><div class="reddit-button-container button-container popup-link" data-type="secondary"><div class="social-button-inner"><a data-social-share-source="Reddit" title="Reddit" href="https://reddit.com/submit?url=https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview&title=The sacred story of Khat, Ethiopia’s natural ‘spiritual’ drug" class="popup-link" target="_blank"><svg class="icon-reddit"><use xlink:href="#icon-reddit"></use></svg></a></div></div><div class="email-button-container button-container" data-type="secondary"><div class="social-button-inner"><a data-social-share-source="Email" title="Email" title="Email" href="mailto:?subject=The sacred story of Khat, Ethiopia’s natural ‘spiritual’ drug&body=https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview"><svg class="icon-email"><use xlink:href="#icon-email"></use></svg></a></div></div><div class="expand-button-container button-container" data-type="expand" data-track="event" data-title="Expand Social Floating Menu" data-value="Click"><div class="social-button-inner"><svg class="icon-plus"><use xlink:href="#icon-plus"></use></svg><svg class="icon-minus"><use xlink:href="#icon-minus"></use></svg></div></div></div></div></aside><div class="article-main-content"><header class="article-header"><figure class="main-img" data-img-aspect-ratio-type="landscape" data-img-aspect-ratio="1.78"><div class="pin-btn pin-hover"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview&amp;media=https://dazedimg-dazedgroup.netdna-ssl.com/1000/azure/dazed-prod/1320/6/1326363.jpg&amp;description=" data-pin-do="buttonPin" data-pin-config="none" data-social-share-source="Pinit" target="_blank"><img src="data:image/png;base64,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" alt="Pin It" /></a></div><span class="image-container" data-aspect-ratio-type="landscape" style="width:1249px;"><span class="preserve-aspect-ratio" style="padding-top:56.03%;"><img alt="FAYA DAYI STILL 4" class="img" data-aspect-ratio="1.78" data-aspect-ratio-type="landscape" data-delay-load="immediate" data-max-height="1681" data-max-width="3000" data-maxDevicePixelRatio="3" data-responsive-widths="200,320,355,480,640,786,900,1050,1249" sizes="(min-width:860px) 860px,100vw" src="https://dazedimg-dazedgroup.netdna-ssl.com/900/azure/dazed-prod/1320/6/1326363.jpg" srcset="https://dazedimg-dazedgroup.netdna-ssl.com/200/azure/dazed-prod/1320/6/1326363.jpg 200w,https://dazedimg-dazedgroup.netdna-ssl.com/320/azure/dazed-prod/1320/6/1326363.jpg 320w,https://dazedimg-dazedgroup.netdna-ssl.com/355/azure/dazed-prod/1320/6/1326363.jpg 355w,https://dazedimg-dazedgroup.netdna-ssl.com/480/azure/dazed-prod/1320/6/1326363.jpg 480w,https://dazedimg-dazedgroup.netdna-ssl.com/640/azure/dazed-prod/1320/6/1326363.jpg 640w,https://dazedimg-dazedgroup.netdna-ssl.com/786/azure/dazed-prod/1320/6/1326363.jpg 786w,https://dazedimg-dazedgroup.netdna-ssl.com/900/azure/dazed-prod/1320/6/1326363.jpg 900w,https://dazedimg-dazedgroup.netdna-ssl.com/1050/azure/dazed-prod/1320/6/1326363.jpg 1050w,https://dazedimg-dazedgroup.netdna-ssl.com/1249/azure/dazed-prod/1320/6/1326363.jpg 1249w" style="width:1249px;"></img></span></span></figure><h1 class="title">The sacred story of Khat, Ethiopia’s natural ‘spiritual’ drug</h1></header><div class="article-body-container"><div class="article-body"><div class="show-when-aside-content-hides"><div class="sections"><a class="category" href="/film-tv">Film &amp; TV</a><a class="series" href="/feature">Feature</a></div></div><h2 class="summary">Jessica Beshir’s psychedelic new documentary, Faya Dayi, explores the history of Khat – a mystical green leaf discovered by Sufi imams on their search for <span class='nowrap'>“eternal life”</span></h2><div class="show-when-aside-content-hides"><time datetime="2022-06-24T10:58:00+00:00" class="timestamp" title="24 June 2022"><span class="day" data-day="24">24</span>June 2022</time><div class="contributors"><span class="contributor" data-contributor-role="Text"><span class="contributor-role">Text</span><a class="contributor-name" href="/user/NickChen">Nick Chen</a></span></div></div>
<!-- WhiteSpaceFilter: Exclude -->        <div class="embed-content" data-embed-type="raw-html"><p style="font-weight: 400;">If you haven’t smoked or chewed khat before, you will have a better idea of the plant’s transcendent high by the end of Jessica Beshir’s black-and-white, psychedelic documentary<span> </span><em>Faya Dayi</em>. Khat, according to Ethiopian legend, was a green leaf discovered by Sufi imams on their search for “eternal life”, and its consumption generated a state of mind so specific and spiritual it had its own name: “Merkhana”. In recent years, though, khat has become a lucrative, mainstream export, and achieving Merkhana can simply be a method of surviving long, exhausting days rather than an act of soul-searching.</p>
<p style="font-weight: 400;">Not that khat’s cultural background is explicitly stated in<span> </span><em>Faya Dayi</em>. While Beshir’s debut feature is ostensibly a documentary, it’s closer to a Terrence Malick drama than an Alex Gibney exposé. There are no talking heads, no explanatory captions, and no onscreen presenter to dumb it down for western audiences. “For some people, a documentary is just straight-up information,” Beshir tells me over Zoom from her home in Brooklyn. “But I was documenting the real lives of people, and taking into consideration their spirituality and what’s happening inside them.”</p>
<p style="font-weight: 400;">Beshir, a Mexican-Ethiopian director, was her own cinematographer for the years-spanning shoot in Harar, a city in the east of Ethiopia. Adopting a lyrical, hypnotic rhythm, the two-hour visual poem weaves in multiple perspectives surrounding the complexities of khat. Elder generations warn of khat’s addictive qualities, while others claim that chewing and smoking this natural plant is one of life’s rich pleasures. Although khat’s spiritual status is emphasised by some locals, it’s otherwise what farmers refer to as a financial replacement for harvesting coffee. Meanwhile, Ethiopian teenagers – perhaps deterred by a potential adulthood growing khat – dream of crossing the Red Sea for a new life in Egypt or Saudi Arabia.</p></div>

<div class="read-more">
<span class="read-more-header">Read More</span><div class="read-more-items"><div class="read-more-item"><div class="read-more-item-link"><a href="/film-tv/article/56395/1/everything-we-know-about-luca-guadagnino-challengers-so-far-zendaya-josh-oconnor" class="article-list-item-image"><img alt="Zendaya, Josh O’Connor, Luca Guadagnino" class="img" data-aspect-ratio="1" data-aspect-ratio-type="square" data-delay-load="docready" data-max-height="1440" data-max-width="1440" data-maxDevicePixelRatio="2" data-src="https://dazedimg-dazedgroup.netdna-ssl.com/200/138-0-1440-1440/azure/dazed-prod/1320/6/1326226.jpg" src="data:image/gif;base64,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" style="width:101px;" /></a><div class="read-more-item-content"><a href="/film-tv/article/56395/1/everything-we-know-about-luca-guadagnino-challengers-so-far-zendaya-josh-oconnor"><span class="title"> Everything we know about Luca Guadagnino’s Challengers</span></a></div></div></div><div class="read-more-item"><div class="read-more-item-link"><a href="/film-tv/article/56345/1/francois-ozon-unpredictable-filmmaker-everything-went-fine-interview" class="article-list-item-image"><img alt="Everything Went Fine 2&amp;#169;Carole BETHUEL_Mandarin_Pro" class="img" data-aspect-ratio="1" data-aspect-ratio-type="square" data-delay-load="docready" data-max-height="1688" data-max-width="1688" data-maxDevicePixelRatio="2" data-src="https://dazedimg-dazedgroup.netdna-ssl.com/200/573-0-1688-1688/azure/dazed-prod/1320/5/1325908.jpg" src="data:image/gif;base64,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" style="width:101px;" /></a><div class="read-more-item-content"><a href="/film-tv/article/56345/1/francois-ozon-unpredictable-filmmaker-everything-went-fine-interview"><span class="title"> Fran&#231;ois Ozon is still France’s most unpredictable filmmaker</span></a></div></div></div><div class="read-more-item"><div class="read-more-item-link"><a href="/film-tv/article/56295/1/pleasure-adult-film-porn-industry-review-ninja-thyberg-interview" class="article-list-item-image"><img alt="Pleasure 2022 film still porn" class="img" data-aspect-ratio="1" data-aspect-ratio-type="square" data-delay-load="docready" data-max-height="1080" data-max-width="1080" data-maxDevicePixelRatio="2" data-src="https://dazedimg-dazedgroup.netdna-ssl.com/200/270-0-1080-1080/azure/dazed-prod/1320/5/1325480.jpeg" src="data:image/gif;base64,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" style="width:101px;" /></a><div class="read-more-item-content"><a href="/film-tv/article/56295/1/pleasure-adult-film-porn-industry-review-ninja-thyberg-interview"><span class="title"> This film is a no-holds-barred look at the porn industry</span></a></div></div></div><div class="read-more-item"><div class="read-more-item-link"><a href="/film-tv/article/56105/1/adle-haenel-is-leaving-the-racist-and-patriarchal-film-industry" class="article-list-item-image"><img alt="Portrait of a Lady on Fire" class="img" data-aspect-ratio="1.00" data-aspect-ratio-type="square" data-delay-load="docready" data-max-height="527" data-max-width="528" data-maxDevicePixelRatio="2" data-src="https://dazedimg-dazedgroup.netdna-ssl.com/200/223-0-528-527/azure/dazed-prod/1320/4/1324388.jpg" src="data:image/gif;base64,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" style="width:101px;" /></a><div class="read-more-item-content"><a href="/film-tv/article/56105/1/adle-haenel-is-leaving-the-racist-and-patriarchal-film-industry"><span class="title"> Ad&#232;le Haenel is leaving the ‘racist and patriarchal’ film industry</span></a></div></div></div></div></div><div class="advert-container hidden-desktop"><div id="gpt-ad-320481637-Film_Tv_InArt1" class="advert hidden advert-lazyload" data-cb-ad-id="Film_Tv_InArt1"></div></div>
<!-- WhiteSpaceFilter: Exclude -->        <div class="embed-content" data-embed-type="raw-html"><p style="font-weight: 400;">“Khat doesn’t make you drunk or high like all the drug references you might have,” Beshir explains. “It releases you from that constraint and gravity that we have to time and space. It’s a sacred plant that indigenous people all over the world have mostly used for spiritual purposes, to attain ecstatic spaces in union with their creator. Now it’s a cash crop, some people might chew it without having that spiritual impetus. But I wanted to invoke that ancestral memory and intimate relationship with the plant, and to contextualise that it’s not a shrub that came out of nowhere.”</p>
<p style="font-weight: 400;">Born in Mexico City, Beshir later spent her adolescence living in Harar, expecting to work in medicine, not indie filmmaking. “I grew up in wartime and we needed doctors,” she recalls. “Instinctually, you want to be of help to your community.” But aged 16, after surviving the Derg and Mengistu regimes, Beshir and her family returned to Mexico for a safer existence. “Because I felt very uprooted, my mind was completely saturated by all these memories and images. It’s haunting – and also comforting – that they stay within your soul for so long.“</p></div>
<div class="video-container embed-content" data-embed-type="media-youtube" data-id="Q5OrQDjtmHg">
<span class="preserve-aspect-ratio" style="padding-top:56.25%;"><iframe allowfullscreen="" data-delay-load="docready" data-src="https://www.youtube.com/embed/Q5OrQDjtmHg" frameborder="0" height="422" scrolling="no" webkitallowfullscreen="" width="750"></iframe></span></div><!-- WhiteSpaceFilter: Exclude -->        <div class="embed-content" data-embed-type="raw-html"><p style="font-weight: 400;">Although Beshir went to film school at UCLA, she describes herself as a self-taught cinematographer, which explains why<span> </span><em>Faya Dayi</em><span> </span>possesses such a unique tone and look: the monochrome mise-en-scène captures the majestic shadows of the Ethiopian landscapes, the contrast of bright skies with endless fields of khat, and even the silhouettes of ominous birds flapping their wings in the background like a readymade noir-thriller.</p>
<p style="font-weight: 400;">However, Beshir describes Harar as a city that’s “psychedelic” and “like colour exploding”, from the eye-catching fashion styles to walls that are painted with purples, pinks, and yellows. “But I wanted to document the interiority of people. These voices are being shared from somewhere very deep inside someone’s soul. So I wanted to strip it from colour, and keep it in that space. When the film begins, one of the Sufi imans says: humans are given the ability to see the outside, but can we tell what’s on the inside?”</p>
<p>Extra nuances emerge from people speaking in Harari and Afaan Oromoo, even if it isn’t apparent to UK-based viewers who don’t have one-to-one access to Beshir over Zoom. In a mini-history lesson, the director explains to me that Ethiopia has more than 80 language groups, each with their own rhythms and cadences. “At school, we were taught in Amharic, but I grew up listening to Oromo, Harari, Somali, and Amharic. It was an honour to work with Oromo farmers, because their language was banned during the imperial times.”</p></div>
 <div class="advert-container hidden-desktop">
<div id="gpt-ad-320481637-Film_Tv_InArt2" class="advert hidden advert-lazyload" data-cb-ad-id="Film_Tv_InArt2"></div></div>
<!-- WhiteSpaceFilter: Exclude -->        <div class="embed-content" data-embed-type="raw-html"><blockquote>
<p>“Khat releases you from that constraint that we have to time and space. It’s a sacred plant that indigenous people all over the world have mostly used for spiritual purposes, to attain ecstatic spaces in union with their creator” – Jessica Beshir</p>
</blockquote></div>
<!-- WhiteSpaceFilter: Exclude -->        <div class="embed-content" data-embed-type="raw-html"><p>The Oromo people, Beshir continues, were also victims of land-grabbing and oppression (“political, social, and economic”) during subsequent regimes. “So imagine living in a space where your language is also banned.” Then in 2014, the government announced a “Master Plan” (a scheme to dispossess the Oromo population of even more land), which led to years of peaceful protests from Qeerroo (an Oromo youth movement) – in response, armed forces killed more than 5,000 Oromo campaigners. “For three years, those protesters were met with bullets and atrocities. But that movement forced the Prime Minister (of the EPRDF) to resign.</p>
<p>“Even in the work song of the farmers, they’re speaking about getting away and survival in that political climate. There’s a poet at the end, in the khat market, that starts reciting this big poem about liberation. These undercurrents are present in the film.”</p>
<p>Beshir started shooting<span> </span><em>Faya Dayi</em><span> </span>in 2011 and is currently in the note-taking stages of her follow-up. Without revealing its topic or genre, she teases, “I’m fascinated by form and language, and ways of delivering it, and just cinema itself, and what it’s doing, and what I can do.” When I ask for her influences to get a hint of where she might go next, she answers, “I’m incredibly inspired by the entire oeuvre of Kahlil Joseph, the cinematography of Bradford Young, and many filmmakers in Africa.</p>
<p>“I am not just inspired, but I am excited about African cinema, and what those incredible filmmakers are doing. (Saul Williams and Anisia Uzeyman’s sci-fi hip-hop musical set in Rwanda)<span> </span><em>Neptune Frost</em><span> </span>breaks open the imagination and possibilities of the future. It’s an incredible time for African cinema.”</p>
<p>Faya Dayi <em>opens in UK cinemas on June 24</em></p></div>

<div class="BeOpWidget" data-name="below-article">
</div></div><aside class="article-body-aside hidden-phone hidden-tablet"><div class="advert-container"><div id="gpt-ad-320481637-film_tv_Art_Sidebar1" class="advert advert-lazyload" data-cb-ad-id="film_tv_Art_Sidebar1"></div></div><div class="advert-container"><div id="gpt-ad-320481637-film_tv_Art_Sidebar2" class="advert advert-lazyload" data-cb-ad-id="film_tv_Art_Sidebar2"></div></div></aside></div></div><script type="text/template" id="expandable-img-tmpl"><div class="expanded-img" data-img="<%= img_id %>"><span class="expanded-img-close"><svg class="icon icon-close"><use xlink:href="#icon-close"></use></svg></span><figure class="content-image"><div data-type="image" class="image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="<%= img_src %>" /></div></figure></div></script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"headline": "The sacred story of Khat, Ethiopia’s natural ‘spiritual’ drug",
"description": "Jessica Beshir’s psychedelic new documentary,&#160;Faya Dayi, explores the history of Khat – a mystical green leaf discovered by Sufi imams on their search for “eternal life”",
"image":
{
"@context": "http://schema.org",
"@type": "ImageObject",
"url": "https://dazedimg-dazedgroup.netdna-ssl.com/3000/azure/dazed-prod/1320/6/1326363.jpg",
"width": "3000",
"height": "1681"
},
"author":
{
"@context": "http://schema.org",
"@type": "Person",
"name": "Nick Chen",
"description": "Writer",
"url": "https://www.dazeddigital.com/user/NickChen"
},
"publisher":
{
"@context":"http://schema.org",
"@type":"Organization",
"name":"Dazed Digital",
"url":"http://www.dazeddigital.com/",
"logo":	{
"@context": "http://schema.org",
"@type": "ImageObject",
"url": "http://www.dazeddigital.com/content/images/logo-199x60.png",
"width": "199",
"height": "60"
},
"sameAs":["https://www.facebook.com/DazedandConfusedMagazine","https://twitter.com/Dazed","https://www.youtube.com/user/dazeddigital"]
}
,
"articleBody": "The Oromo people, Beshir continues, were also victims of land-grabbing and oppression (“political, social, and economic”) during subsequent regimes. “So imagine living in a space where your language is also banned.” Then in 2014, the government announced a “Master Plan” (a scheme to dispossess the Oromo population of even more land), which led to years of peaceful protests from Qeerroo (an Oromo youth movement) – in response, armed forces killed more than 5,000 Oromo campaigners. “For three years, those protesters were met with bullets and atrocities. But that movement forced the Prime Minister (of the EPRDF) to resign.
“Even in the work song of the farmers, they’re speaking about getting away and survival in that political climate. There’s a poet at the end, in the khat market, that starts reciting this big poem about liberation. These undercurrents are present in the film.”
Beshir started shooting Faya Dayi in 2011 and is currently in the note-taking stages of her follow-up. Without revealing its topic or genre, she teases, “I’m fascinated by form and language, and ways of delivering it, and just cinema itself, and what it’s doing, and what I can do.” When I ask for her influences to get a hint of where she might go next, she answers, “I’m incredibly inspired by the entire oeuvre of Kahlil Joseph, the cinematography of Bradford Young, and many filmmakers in Africa.
“I am not just inspired, but I am excited about African cinema, and what those incredible filmmakers are doing. (Saul Williams and Anisia Uzeyman’s sci-fi hip-hop musical set in Rwanda) Neptune Frost breaks open the imagination and possibilities of the future. It’s an incredible time for African cinema.”
Faya Dayi opens in UK cinemas on June 24",
"mainEntityOfPage": "https://www.dazeddigital.com/film-tv/article/56406/1/khat-ethopia-natural-psychedelic-drug-faya-dayi-jessica-beshir-interview",
"datePublished": "2022-06-24T10:58:00+00:00",
"dateModified": "2022-06-24T10:58:00+00:00"
}
</script></article><div class="advert-container"><div id="gpt-ad-320481637-Film_Tv_Art_Bot" class="advert hidden advert-lazyload" data-cb-ad-id="Film_Tv_Art_Bot"></div></div><div class="tag-list"><a href="/film-tv" class="tag-btn" data-track="event" data-title="ArticleFooterTags" data-value="Click">Film & TV</a><a href="/feature" class="tag-btn" data-track="event" data-title="ArticleFooterTags" data-value="Click">Feature</a><a href="/tag/ethiopia" class="tag-btn" data-track="event" data-title="ArticleFooterTags" data-value="Click">Ethiopia</a><a href="/tag/drugs" class="tag-btn" data-track="event" data-title="ArticleFooterTags" data-value="Click">drugs</a><a href="/tag/africa" class="tag-btn" data-track="event" data-title="ArticleFooterTags" data-value="Click">Africa</a><a href="/tag/spirituality" class="tag-btn" data-track="event" data-title="ArticleFooterTags" data-value="Click">spirituality</a></div><div class="social-buttons-container-footer social-buttons-container" data-type="mobile"></div><div class="divider"></div><div class="article-list-container standard-article-list-container" data-delay-load="docready" data-ajax-load="/article/ListJson?json=a0pWrCot4vzPHnRcmDpqeiXz8Bqw1BvEnHvE7OSfNZ9DEqKTzPYhBkLGLALddeQ5WIb24L_a6UsxUTv34lGbJ82hU_h6A3iqAZmgRPjt1oaAlCGj8bwYvKBqPgmUbI--vbMy7MQ12T8vxT9T7gBZ_od6OolzTd_hioue9jQrsTeM80viOH0b-U7VB-qmdxtPEGSQhkao6QPhuDBbucmnl6PMf8xTQ1npXAArTyDBV11QDyx_NOI-sRzvRMNi7YF6kQLKdcuaVyl0Gh6kKuV5wL61WCs-Z7FLtkGnrqxNd2p4eIEcxEg6C8jNPAa4rKDaECHI40AAKPET8GyzIkwPRA"></div></div><div class="article-wrapper" data-url="/film-tv/article/56407/1/megan-stalter-creating-a-christian-lesbian-comedy-a24-church-girls" data-status="not-loaded"></div><div class="article-wrapper" data-url="/film-tv/article/56399/1/jacqueline-lentzou-romantic-of-greek-weird-cinema-moon-66-questions-interview" data-status="not-loaded"></div><div class="article-wrapper" data-url="/film-tv/article/56395/1/everything-we-know-about-luca-guadagnino-challengers-so-far-zendaya-josh-oconnor" data-status="not-loaded"></div><div class="article-wrapper" data-url="/film-tv/article/56345/1/francois-ozon-unpredictable-filmmaker-everything-went-fine-interview" data-status="not-loaded"></div><script type="text/template" id="articleNextPreview-template"><div class="articleNextPreviewContainer"><div class="articleNextPreviewInner"><div class="articleNextPreviewTitle">Next article</div><div class="articleNextPreviewDescription"><%= articleNextPreviewDescription %></div><div class="articleNextPreviewIcon"></div></div></div></script></div></section><div class="footer-placeholder"></div><div class="footer-container"><!--
TODO: social-container needs to go into partial and included
add correct link for legal
--><div class="footer-container-inner"><svg class="dazed-logo dazed-logo-top-placeholder" data-maintain-aspect-ratio="4.15"><use xlink:href="#dd-logo"></use></svg><svg class="dazed-logo dazed-logo-top" data-maintain-aspect-ratio="4.15"><use xlink:href="#dd-logo"></use></svg><nav class="footer-navigation"><div class="social-links"><a href="https://www.facebook.com/DazedandConfusedMagazine" target="_blank" class="menu-link"><svg class="icon-facebook"><use xlink:href="#icon-facebook"></use></svg></a><a href="https://www.instagram.com/dazed/" target="_blank" class="menu-link"><svg class="icon-instagram"><use xlink:href="#icon-instagram"></use></svg></a><a href="https://twitter.com/Dazed" target="_blank" class="menu-link"><svg class="icon-twitter"><use xlink:href="#icon-twitter"></use></svg></a><a href="https://www.youtube.com/dazed" target="_blank" class="menu-link"><svg class="icon-youtube"><use xlink:href="#icon-youtube"></use></svg></a><a class="menu-link" href="https://www.tiktok.com/@dazed" target="_blank"><svg class="icon-tiktok"><svg id="icon-tiktok" viewBox="0 0 44 44" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Icon/Social/TikTok</title><g id="Icon/Social/TikTok" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M31.8229887,18.9008052 C31.643218,18.9182739 31.4627363,18.9274287 31.2821207,18.9282406 C29.3010086,18.9285171 27.4532831,17.9299378 26.368061,16.2725005 L26.368061,25.3159695 C26.368061,29.0074576 23.3755186,32 19.6840305,32 C15.9925424,32 13,29.0074576 13,25.3159695 C13,21.6244814 15.9925424,18.631939 19.6840305,18.631939 C19.8235588,18.631939 19.9599515,18.6444809 20.0971282,18.6531034 L20.0971282,21.9469109 C19.9599515,21.9304497 19.8251265,21.9053659 19.6840305,21.9053659 C17.7999732,21.9053659 16.2726431,23.4326961 16.2726431,25.3167534 C16.2726431,27.2008106 17.7999732,28.7281408 19.6840305,28.7281408 C21.5684458,28.7281408 23.2325946,27.2434975 23.2325946,25.3590822 L23.265517,10 L26.4166607,10 C26.713802,12.825788 28.9923184,15.0329872 31.8261241,15.2401482 L31.8261241,18.9008052" id="Path" fill="#FFFFFF"></path></g></svg></svg></a></div><div class="tertiary-links"><a href="/contact" class="menu-link">
Contact
</a><a href="/info/article/824/1/dazed-confused" class="menu-link">
About
</a><a href="https://dazedmedia.com/careers" class="menu-link" target="_blank">
Jobs
</a><a href="/info/article/825/1/terms-conditions" class="menu-link">
Legal
</a><a href="/privacy-policy" class="menu-link">
Privacy Policy
</a></div><div class="umbrella-links"><a href="http://www.dazedmedia.com/" target="_blank" class="menu-link">
Dazed Media
</a><a href="http://www.anothermag.com/" target="_blank" class="menu-link">
Another
</a><a href="http://www.anothermanmag.com/" target="_blank" class="menu-link">
Another Man
</a><a href="http://www.nowness.com/" target="_blank" class="menu-link">
Nowness
</a><a href="https://dazed.studio/" target="_blank" class="menu-link">
Dazed Studio
</a></div></nav></div></div><script type="text/javascript">
window.DL = window.DL || {};
window.DL.deviceLoadOptimisation = window.DL.deviceLoadOptimisation || {};
window.DL.deviceLoadOptimisation.prefetchAssets = window.DL.deviceLoadOptimisation.prefetchAssets || [];
window.DL.deviceLoadOptimisation.prefetchAssets.push('/cassette.axd/stylesheet/5277ed607b50e0816c3ad2745b8fb80ae4c99880/styles/site-bundles/article');
window.DL.deviceLoadOptimisation.prefetchAssets.push('/cassette.axd/script/64b6c1b03bdc62006afaecdf454582c0a000cff1/scripts/site-bundles/article');
</script><script src="/cassette.axd/script/eb4a068ff9c565dd187ac129e09bf60cb4d243c6/scripts/site-bundles/standard" type="text/javascript" defer="defer"></script><script type='text/javascript'>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-753100-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_setCustomVar', 1, 'Series', 'Feature', 3]);
var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
var windowHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
_gaq.push(['_setCustomVar', 2, 'Viewport', windowWidth + 'x' + windowHeight, 3]);
_gaq.push(['_setCustomVar', 3, 'Keywords', 'Ethiopia,drugs,Africa,spirituality', 3]);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = 'https://www.google-analytics.com/ga.js'; //('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><script type="text/javascript">
window._sf_async_config = window._sf_async_config || { uid: 47239, domain: 'dazeddigital.com', useCanonical: true };
_sf_async_config.sections = 'Film &amp; TV';
_sf_async_config.authors = 'Nick Chen';
var adTag = {
category: 'film-tv',
pageType: 'article',
campaign: ''
};
_sf_async_config.sponsorName = adTag.campaign;
(function () {
var chartBeatAdLoaded = false;
function loadChartbeatAd() {
if (chartBeatAdLoaded) {
return;
}
chartBeatAdLoaded = true;
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
e.setAttribute('defer', 'defer');
document.body.appendChild(e);
};
setTimeout(function () {
loadChartbeatAd();
}, 4000);
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeatAd : function () {
oldonload();
loadChartbeatAd();
};
})();
</script><script>
!function (f, b, e, v, n, t, s) {
if (f.fbq) return; n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
}; if (!f._fbq) f._fbq = n;
n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '357833301087547');
fbq('track', "PageView");</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=357833301087547&ev=PageView&noscript=1" alt="FB-tracker" /></noscript><script type="text/javascript">
(function() {
var js = document.createElement('script');
js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
js.type = 'text/javascript';
js.async = true;
js.onload = js.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
gwiq.track({
cid: 'r97800j',
site: 'origin.dazeddigital.com',
section: 'film-tv' });
} catch (e) {
console.log(e);
}
};
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(js, s);
})();
</script><script type="text/javascript">
(function () {
var purl = window.location.href;
var url = '//ads.pubmatic.com/AdServer/js/pwt/158698/2374';
var profileVersionId = '';
if (purl.indexOf('pwtv=') > 0) {
var regexp = /pwtv=(.*?)(&|$)/g;
var matches = regexp.exec(purl);
if (matches.length >= 2 && matches[1].length > 0) {
profileVersionId = '/' + matches[1];
}
}
var wtads = document.createElement('script');
wtads.async = true;
wtads.type = 'text/javascript';
wtads.src = url + profileVersionId + '/pwt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(wtads, node);
})();
</script><!-- Google Ads
DazedDigital.Website.Dfp.DazedAdTags.FooterTag(ConfigurationManager.AppSettings["GoogleAds.Id"], targeting: targeting) --><script id='gpt-init-script'>
window.DG = {};
DG.ads = {};
</script><script id='gpt-targeting-script'>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</script><script type='text/javascript'>
!function (a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, targetingKeys: function () { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
apstag.init({
pubID: 'f7e5e52e-69ad-4e50-a7fe-080bac92c269',
adServer: 'googletag',
schain: {
ver: "1.0",
complete: 1,
nodes: [{
asi: "vendonexus.com",
sid: "pub-1060579",
hp: 1,
},],
},
simplerGPT: true
});
// pass gpt slot objects in to apply size mapping parsing on bid request to Amazon
googletag.cmd.push(function () {
apstag.fetchBids({
slots: Object.values(DG.ads)
}, function (bids) {
// set apstag bids, then trigger the first request to DFP
apstag.setDisplayBids();
//googletag.pubads().refresh();
});
});
</script><script id='gpt-display-script'>
function requestAds() {
console.log('requestAds()');
googletag.cmd.push(function() { googletag.display('gpt-ad-320481637-Film_Tv_InArt1'); });
googletag.cmd.push(function() { googletag.display('gpt-ad-320481637-Film_Tv_InArt2'); });
googletag.cmd.push(function() { googletag.display('gpt-ad-320481637-film_tv_Art_Sidebar1'); });
googletag.cmd.push(function() { googletag.display('gpt-ad-320481637-film_tv_Art_Sidebar2'); });
googletag.cmd.push(function() { googletag.display('gpt-ad-320481637-Film_Tv_Art_Bot'); });
googletag.cmd.push(function() { googletag.display('gpt-ad-320481637-Film_Tv_Art_Top'); });
googletag.cmd.push(function() { googletag.display('gpt-ad-320481637-film_tv_Art_Pixel1'); });
googletag.cmd.push(function() { googletag.display('gpt-ad-320481637-film_tv_Art_Pixel2'); });
lazyLoad();
var throttled = _.throttle(lazyLoad, 100);
$(window).scroll(throttled);
}
var adIsInViewport = function (el) {
var elementTop = 0;
if ($(el).prev().length > 0) {
elementTop = $(el).prev().offset().top + $(el).prev().outerHeight();
} else {
if ($(el).parent().length > 0) {
elementTop = $(el).parent().offset().top;
if (elementTop < 1) {
elementTop = $(el).parent().parent().offset().top;
}
} else {
elementTop = $(el).parent().parent().offset().top;
}
}
var elementBottom = elementTop + $(el).outerHeight();
var viewportTop = $(window).scrollTop();
var viewportBottom = viewportTop + $(window).height();
return elementBottom >= viewportTop && elementTop < viewportBottom;
};
window.lazyLoad = function () {
$('.advert-lazyload').each(function () {
var lazyAdvert = $(this);
if (adIsInViewport(lazyAdvert)) {
var ad_slot = $(lazyAdvert).attr('data-cb-ad-id');
$(lazyAdvert).attr('data-cb-ad-id', ad_slot + '_loaded');
googletag.cmd.push(function () {
googletag.pubads().refresh([window.DG.ads[ad_slot]]);
});
}
});
}
window.doads = function () {
console.log('adstag.cs - IASEnabled');
var iasDataHandler, __iasPET = __iasPET || {};
__iasPET.queue = __iasPET.queue || [];
__iasPET.pubId = '926016';
var IASPET_TIMEOUT = 2000;
var __iasPETTimeoutRequestAds = setTimeout(requestAds, IASPET_TIMEOUT);
var iasDataHandler = function (adSlotData) {
clearTimeout(__iasPETTimeoutRequestAds);
__iasPET.setTargetingForGPT();
requestAds();
};
googletag.cmd.push(function () {
var gptSlots = googletag.pubads().getSlots();
var iasPETSlots = [];
for (var i = 0; i < gptSlots.length; i++) {
var sizes = gptSlots[i].getSizes().map(function (size) {
if (size.getWidth && size.getHeight)
return [size.getWidth(), size.getHeight()];
else
return [1, 1];
});
var adUnitPath = gptSlots[i].getAdUnitPath();
if (adUnitPath.indexOf('Teads_1x1') !== -1) {
sizes = [];
}
iasPETSlots.push({
adSlotId: gptSlots[i].getSlotElementId(),
size: sizes,
adUnitPath: adUnitPath
});
}
__iasPET.queue.push({
adSlots: iasPETSlots,
dataHandler: iasDataHandler
});
});
};
</script><script>
googletag.cmd.push(function () {
// Create IE + others compatible event handler
var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
var eventer = window[eventMethod];
var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";
// Listen to message from child window
eventer(messageEvent, function (e) {
if (e.data == "GPT_Ad_Roadblock") {
window.GPT_Ad_Roadblock = true;
}
}, false);
function dfpAdLog(advert, msg) {
setTimeout(function () {
var slot = advert.slot.getSlotId().getDomId();
var placement = advert.slot.getAdUnitPath();
var log = 'DFP Slot: ' + slot + '; placement: ' + placement + '; size: ' + JSON.stringify(advert.size) + '; Msg: ' + msg;
if (console && console.info) {
console.info(log);
}
}, 100);
}
googletag.pubads().addEventListener('slotRenderEnded', function (event, a, b, c) {
var advert = event;
if (advert.isEmpty) {
dfpAdLog(advert, 'Ad EMPTY');
}
else {
dfpAdLog(advert, 'Ad NOT EMPTY');
if (advert.size != null && advert.size.length > 1) {
var slot = advert.slot.getSlotId().getDomId();
var slotElement = document.getElementById(slot);
slotElement.setAttribute('data-ad-width', advert.size[0]);
slotElement.setAttribute('data-ad-height', advert.size[1]);
if (advert.size[0] > 1 && advert.size[1] > 1) {
function removeClass(el, className) {
var classes = el.className.split(' ');
if (classes.indexOf(className) != -1) {
classes.splice(classes.indexOf(className), 1);
}
el.className = classes.join(' ');
}
removeClass(slotElement, 'hidden');
removeClass(slotElement.parentElement, 'hidden');
}
var event = new Event('adRendered');
// Dispatch the event.
slotElement.dispatchEvent(event);
}
}
var isDynamicAd = !document.querySelector('#content');
if (isDynamicAd) {
var parentWindow = window.parent;
var parentDocument = window.parent.document;
var placementName = window.location.pathname.replace('/DynamicAd/', '');
var parentAd = parentWindow.$('[data-cb-ad-id="' + placementName + '"]').last();
if (advert.isEmpty) {
parentAd.remove();
}
}
});
});
</script><script type="text/javascript">
(function () {
window.aax = window.aax || {};
var aax = window.aax;
aax.initTime = new Date().getTime();
aax.pubId = "AAX86H616";
aax.ver = "1.2";
aax.hst = window.location.hostname;
var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" +
aax.hst + "&ver=" + aax.ver;
function loadScript(endpoint) {
var scriptTag = document.createElement("script"),
placeTag = document.getElementsByTagName("script")[0];
scriptTag.type = "text/javascript";
scriptTag.async = true;
scriptTag.src = endpoint;
placeTag.parentNode.insertBefore(scriptTag, placeTag);
}
loadScript(aaxEndpoint);
})();
</script></body></html>
